<!DOCTYPE HTML>










<html lang="ja">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=1000, user-scalable=yes">


<meta name="google-site-verification" content="EiaeuLvKRIU7Cc7OmrqAE94Is9VETay3uMlwilStHaU" />
<link rel="apple-touch-icon-precomposed" href="/img/share/webicon.png" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.kateigaho.com/index.xml" title="雑誌『家庭画報』公式サイト" />
<link rel="alternate" type="application/atom+xml" href="http://www.kateigaho.com/atom.xml" title="雑誌『家庭画報』公式サイト" />

<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/419a30c7219ccf9f0614148cc58545c7.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
</script>





<meta name="Description" content="イタリア・ルネッサンス期からの金細工の技を今に受け継ぐ「フェデリーコ・ブチェラッティ」で、お客さまのライフスタイルに合わせた素敵なジュエリーをご提案するフェアを開催します。フェデリーコ・ブチェラッティ髙會堂六本木店にて、6月27日〜7月2日。
"/>
<meta name="Keywords" content="金細工,フェデリーコ・ブチェラッティ,ジュエリー,髙會堂六本木店,ファッション・ジュエリー,家庭画報,家庭画報.com,世界文化社" />

<title>フェデリーコ・ブチェラッティ 「マイスタイルフェア」を開催｜ファッション・ジュエリー｜雑誌『家庭画報』公式サイト</title>




<meta property="og:title" content="フェデリーコ・ブチェラッティ 「マイスタイルフェア」を開催｜ファッション・ジュエリー｜雑誌『家庭画報』公式サイト" />
<meta property="og:type" content="article">
<meta property="og:description" content="イタリア・ルネッサンス期からの金細工の技を今に受け継ぐ「フェデリーコ・ブチェラッティ」で、お客さまのライフスタイルに合わせた素敵なジュエリーをご提案するフェアを開催します。フェデリーコ・ブチェラッティ髙會堂六本木店にて、6月27日〜7月2日。
">
<meta property="og:url" content="http://www.kateigaho.com/jewelry/news/20170623_3659_1.html" />
<meta property="og:image" content="http://www.kateigaho.com/jewelry/img/c_og_170629_jwr_00.jpg">
<meta property="og:site_name" content="雑誌『家庭画報』公式サイト">
<meta property="og:locale" content="ja_JP">
<meta property="og:app_id" content="134568870014559">

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content=" @KATEIGAHO" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content=" @KG_akiyama" />

<script type="text/javascript">
if ((navigator.userAgent.indexOf('iPhone') > 0 && navigator.userAgent.indexOf('iPad') == -1) || navigator.userAgent.indexOf('iPod') > 0 || navigator.userAgent.indexOf('Android') > 0) {
	var here = document.location.pathname; // URL取得
    var tag = "";
	if (location.hash !== '') { // hashに値があれば
		tag = location.hash;
	} else {
		 decodetag = "";
	}

    if(here.indexOf('/') == 0) {
	   here = here.substr(1,here.length);
    } else {
       here = "";
    }
	location.href = '/sp/'+here+tag;
}
</script>


<link rel="stylesheet" href="http://www.kateigaho.com/common/css/normalize.css">
<link rel="stylesheet" href="http://www.kateigaho.com/common/css/common.css">
<link rel="stylesheet" href="http://www.kateigaho.com/jewelry/css/detail.css">

<!--[if lt IE 9]>
<script src='http://www.kateigaho.com/common/js/html5shiv.js'></script>
<![endif]-->

<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'ja'}
</script>

</head>

<body>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-682448-3");
pageTracker._trackPageview();
} catch(err) {}</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="container">

<header class="base">
	<div class="base_area clearfix">
		<div class="logo"><a href="/"><img src="/common/images/logo_02.png" alt="雑誌 家庭画報公式サイト 家庭画報.com"></a></div>
		<div class="head_l">
			<ul class="head_link">
				<li><a href="http://int.kateigaho.com/" target="_blank">家庭画報国際版</a></li><!--
				--><li><a href="http://www.kateigaho.com/kimono/" target="_blank">家庭画報特選 きもの Salon</a></li>
			</ul>
		</div>
		<form class="head_r" method=get action="/search.cgi" name="srchform">
			<input type="hidden" name="IncludeBlogs" value="4,5,6,7,8,9,10,11,14,16,17">
			<input type="hidden" name="blog_id" value="1">
			<div class="head_search_box">
				<input type="text" name="search" placeholder="検索ワードを入力">
				<span><a href="#" onclick="document.srchform.submit();"><img src="/common/images/icon_search.png" alt="" class="alpha_ovr"></a></span>
			</div>
		</form>
	</div>
</header>

<div id="navi" class="base">
	<nav class="base_area">
		<ul class="navi_list">
			<li class="navi_01">&nbsp;</li><!--
			--><li class="navi_02" id="menu_magazine"><a href="/magazine/"><img src="/common/images/navi_02_03.png" alt="最新号・バックナンバー Magazine"></a></li><!--
			--><li class="navi_03" id="menu_food"><a href="/food/"><img src="/common/images/navi_03_03.png" alt="食 Restaurant&amp;Food"></a></li><!--
			--><li class="navi_04" id="menu_travel"><a href="/travel/"><img src="/common/images/navi_04_03.png" alt="旅 Travel"></a></li><!--
			--><li class="navi_05" id="menu_jewelry"><a href="/jewelry/"><img src="/common/images/navi_05_04.png" alt="ファッション・ジュエリー Fashion&amp;Jewelry"></a></li><!--
			--><li class="navi_06" id="menu_kimono"><a href="/kimono/"><img src="/common/images/navi_06_04.png" alt="きもの Kimono"></a></li><!--
			--><li class="navi_07" id="menu_tokimeki"><a href="/tokimeki/"><img src="/common/images/navi_09.png" alt="ときめきライフ Tokimeki life"></a></li><!--
			--><li class="navi_08" id="menu_information"><a href="/information/"><img src="/common/images/navi_08_04.png" alt="お知らせ Information"></a></li>
		</ul>
	</nav>
</div>


<div id="pankuzu" class="base">
	<div class="base_area">
		<ul class="pankuzu_list">
			<li><a href="/">トップ</a>&nbsp;&gt;&nbsp;</li><!--

			--><li><a href="../">ファッション・ジュエリー</a>&nbsp;&gt;&nbsp;</li><!--
			--><li><a href="./">NEWS &amp; TOPICS</a>&nbsp;&gt;&nbsp;</li><!--

			--><li>フェデリーコ・ブチェラッティ 「マイスタイルフェア」を開催</li>
		</ul>
	</div>
</div>

<div id="contents" class="base">
	<div class="base_area clearfix">


		<div class="contents_l">        


			<div class="contents_head clearfix">
            <span class="title"><a href="/jewelry/news/">【 NEWS &amp; TOPICS 】</a></span>
            <div class="category_icon"><a href="/jewelry/#フェデリーコ・ブチェラッティ"><span>フェデリーコ・ブチェラッティ</span></a></div>
			</div>
			
			<div class="detail_area clearfix">
            <p class="date">2017/06/23</p>
            <h1 class="sub_title">フェデリーコ・ブチェラッティ 「マイスタイルフェア」を開催</h1>
            
				<div class="clearfix">
					<div class="box">
						イタリア・ルネッサンス期からの金細工の技を今に受け継ぐ「フェデリーコ・ブチェラッティ」で、お客さまのライフスタイルに合わせた素敵なジュエリーをご提案するフェアを開催します。フェデリーコ・ブチェラッティ髙會堂六本木店にて、6月27日〜7月2日。
<br><br>
<img alt="c_170629_jwr_00.jpg" src="http://www.kateigaho.com/jewelry/img/c_170629_jwr_00.jpg" width="413" height="550" class="mt-image-center" style="text-align: center; display: block; margin: 0 auto 20px;" />
●お問い合わせ<br>
フェデリーコ・ブチェラッティ髙會堂六本木店<br>
TEL：03（3405）7131<br>
URL：<a href="http://www.buccellati.co.jp/" target="_blank">http://www.buccellati.co.jp/</a>
					</div>					
				</div>
            

			

				<div class="pagenation">
					<ul><!--






				--><li class="this">1</li><!--






























			--></ul>

                <p>この記事は全1ページです。</p>

				</div>

<ul class="sns_list">
<li><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><!--
--><li><div class="fb-share-button" data-layout="button"></div></li>
</ul>
				
				<div class="page_link clearfix">




				<div class="prev"><a href="http://www.kateigaho.com/jewelry/news/20170621_3664_1.html">今年で誕生70周年！『ブシュロン』のア…</a></div>


				</div>

			</div>


<div id="topics">
	<h2 class="title"><img src="/common/images/title_topicks.png" alt="あわせて読みたい"></h2>
<div id="logly-lift-4268604"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4268604";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
</div>



<div class="search_area">
					<div class="search_box">
						<p class="search_title">ブランド</p>
						<ul class="search_list"><!--
							--><li><a href="../../jewelry/#ヴァシュロン・コンスタンタン">ヴァシュロン・コンスタンタン</a></li><!--
							--><li><a href="../../jewelry/#ヴァン　クリーフ＆アーペル">ヴァン クリーフ＆アーペル</a></li><!--
							--><li><a href="../../jewelry/#ウェレンドルフ">ウェレンドルフ</a></li><!--
							--><li><a href="../../jewelry/#ウブロ">ウブロ</a></li><!--
							--><li><a href="../../jewelry/#オーデマ　ピゲ">オーデマ ピゲ</a></li><!--
							--><li><a href="../../jewelry/#カシケイ">カシケイ</a></li><!--
							--><li><a href="../../jewelry/#カルティエ">カルティエ</a></li><!--
							--><li><a href="../../jewelry/#GINZA　TANAKA">GINZA TANAKA</a></li><!--
							--><li><a href="../../jewelry/#グラフ">グラフ</a></li><!--
							--><li><a href="../../jewelry/#ケイテン">ケイテン</a></li><!--
							--><li><a href="../../jewelry/#サルヴァトーレ　フェラガモ">サルヴァトーレ フェラガモ</a></li><!--
							--><li><a href="../../jewelry/#ジャガー・ルクルト">ジャガー・ルクルト</a></li><!--
							--><li><a href="../../jewelry/#シャネル">シャネル</a></li><!--
							--><li><a href="../../jewelry/#ジョージ　ジェンセン">ジョージ ジェンセン</a></li><!--
							--><li><a href="../../jewelry/#ショーメ">ショーメ</a></li><!--
							--><li><a href="../../jewelry/#ショパール">ショパール</a></li><!--
							--><li><a href="../../jewelry/#清美堂真珠">清美堂真珠</a></li><!--
							--><li><a href="../../jewelry/#センチュリー">センチュリー</a></li><!--
							--><li><a href="../../jewelry/#TASAKI">TASAKI</a></li><!--
							--><li><a href="../../jewelry/#ダミアーニ">ダミアーニ</a></li><!--
							--><li><a href="../../jewelry/#ディアディクト">ディアディクト</a></li><!--
							--><li><a href="../../jewelry/#ディオール">ディオール</a></li><!--
							--><li><a href="../../jewelry/#ティファニー">ティファニー</a></li><!--
							--><li><a href="../../jewelry/#デビアス">デビアス</a></li><!--
							--><li><a href="../../jewelry/#TOMOKO　KODERA">TOMOKO KODERA</a></li><!--
							--><li><a href="../../jewelry/#ノブコ　イシカワ">ノブコ イシカワ</a></li><!--
							--><li><a href="../../jewelry/#パテックフィリップ">パテックフィリップ</a></li><!--
							--><li><a href="../../jewelry/#ハリー・ウィンストン">ハリー・ウィンストン</a></li><!--
							--><li><a href="../../jewelry/#ピアジェ">ピアジェ</a></li><!--
							--><li><a href="../../jewelry/#フィリップ　リカード　ホノルル">フィリップ リカード ホノルル</a></li><!--
							--><li><a href="../../jewelry/#フェデリーコ・ブチェラッティ">フェデリーコ・ブチェラッティ</a></li><!--
							--><li><a href="../../jewelry/#フォーエバーマーク">フォーエバーマーク</a></li><!--
							--><li><a href="../../jewelry/#ブシュロン">ブシュロン</a></li><!--
							--><li><a href="../../jewelry/#フランク　ミュラー">フランク ミュラー</a></li><!--
							--><li><a href="../../jewelry/#ブルガリ">ブルガリ</a></li><!--
							--><li><a href="../../jewelry/#フレッド">フレッド</a></li><!--
							--><li><a href="../../jewelry/#ベダ＆カンパニー">ベダ＆カンパニー</a></li><!--
							--><li><a href="../../jewelry/#ポメラート">ポメラート</a></li><!--
							--><li><a href="../../jewelry/#ミキモト">ミキモト</a></li><!--
							--><li><a href="../../jewelry/#メレリオ・ディ・メレー">メレリオ・ディ・メレー</a></li><!--
							--><li><a href="../../jewelry/#ラリック">ラリック</a></li><!--
							--><li><a href="../../jewelry/#ルイ・ヴィトン">ルイ・ヴィトン</a></li><!--
						--></ul>
					</div>
					<div class="search_box">
						<p class="search_title">内容</p>
						<ul class="search_list"><!--
							--><li><a href="../../jewelry/#新作">新作</a></li><!--
							--><li><a href="../../jewelry/#フェア・キャンペーン">フェア・キャンペーン</a></li><!--
							--><li><a href="../../jewelry/#店舗情報">店舗情報</a></li><!--
							--><li><a href="../../jewelry/#時計">時計</a></li><!--
						--></ul>
					</div>
					<div class="search_box no_b_border">
						<p class="search_title">コンテンツ</p>
						<ul class="search_list_l"><!--
                        --><li><a href="../../jewelry/news">NEWS &amp; TOPICS</a></li><!--
                        --><li><a href="../../jewelry/kenbunroku">ジュエリー見聞録</a></li><!--
                        --><li><a href="../../jewelry/brand_story">BRAND STORY</a></li><!--
                        --><li><a href="../../jewelry/cartier">連載</a></li><!--
                        --><!-- li><a href="../../jewelry/brand">ブランド</a></li --><!--
						--></ul>
					</div>


			</div>

        <div id="pickup">
        	<h3 class="title"><img src="/common/images/title_pickup.png" alt="Pick Up"></h3>
        	<ul class="pickup_list"><!--
--><li>
			<a href="http://www.kateigaho.com/travel/special/20170616_3683_1.html">
            <div class="pickup_img"><img src="http://www.kateigaho.com/travel/img/puiramatsu%20atami.jpg" alt=""></div>
				<p class="pickup_title">「ドン ペリニヨン P2」×「ザ・ひらまつ ホテルズ＆リゾーツ」極上のステイプラン誕生</p>
				<p class="pickup_txt">その特別な出会いの瞬間＆魅力をご紹介！</p>
			</a>
		</li><!--

--><li>
			<a href="http://www.kateigaho.com/food/special/20170531_3605_1.html">
            <div class="pickup_img"><img src="http://www.kateigaho.com/food/img/pu_170606MG_2701.jpg" alt=""></div>
				<p class="pickup_title">目にも舌にも美味しい工芸茶、その魅力を探りに本場中国へ〈前編〉</p>
				<p class="pickup_txt">地域文化が花開いた徽州の、古の面影を残す老街</p>
			</a>
		</li><!--

--><li>
			<a href="http://www.kateigaho.com/information/special/20170525_3549_1.html">
            <div class="pickup_img"><img src="http://www.kateigaho.com/information/img/puKD_O2_7835.jpg" alt=""></div>
				<p class="pickup_title">【家庭画報×今森光彦さん】晴雨兼用「オーレリアンの傘」を作りました！</p>
				<p class="pickup_txt">機能性も抜群です</p>
			</a>
		</li><!--


        	--></ul>
        </div>

        <div id="news">
	        <h3 class="title"><img src="/images/title_news.png" alt="新着記事"></h3>
        	<ul class="news_list"><!--
--><li>
			<a href="http://www.kateigaho.com/food/recipe/20170623_3690_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/food/t_170623_applepie_00.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.06.23</p>
					<p class="news_txt">バター不使用で作りやすい。ねじり飾りが美しいアップルパイ</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/kimono/kangeki/20170623_3718_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/kimono/img/t_170622_km_00.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.06.23</p>
					<p class="news_txt">歌舞伎座「六月大歌舞伎」を観て 夏きもののお洒落計画を</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/jewelry/news/20170623_3659_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/jewelry/img/c_t_170629_jwr_00.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.06.23</p>
					<p class="news_txt">フェデリーコ・ブチェラッティ 「マイスタイルフェア」を開催</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/information/information/20170622_3715_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/information/img/t_170621_if_00.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.06.22</p>
					<p class="news_txt">【8月号も2つのサイズで発売！】クイーン・エリザベス、ななつ星ほか、一生の思い出となる旅へ</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/food/recipe/20170622_3689_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/food/t_170622_shirasunoumewasabi_00.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.06.22</p>
					<p class="news_txt">さっぱりヘルシー。ダイエット中でもいくらでも食べられる丼です</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/information/figure/20170621_3714_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/information/img/t170621_lotf_01.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.06.21</p>
					<p class="news_txt">【動画あり】髙橋大輔、覚醒して東急シアターオーブに降臨！</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/food/recipe/20170621_3681_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/food/t_170621_kyuriasazuke_00.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.06.21</p>
					<p class="news_txt">「あと一品」のときにぴったりな、サッと作れるきゅうりの浅漬け</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/jewelry/news/20170621_3664_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/jewelry/t170621_jwl.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.06.21</p>
					<p class="news_txt">今年で誕生70周年！『ブシュロン』のアイコンウォッチ「リフレ」</p>
				</div>
			</a>
		</li><!--



        --></ul>
        </div>

<div id="current_num">
	<div class="current_box">
		<h3 class="title"><img src="/common/images/title_current.png" alt="家庭画報最新号"></h3>
		<div class="clearfix">
        <div class="gaho_img"><a href="/magazine/"><img src="http://www.kateigaho.com/magazine/170601_cover.jpg" alt="家庭画報イメージ" width="167"></a></div>
<ul class="current_list"><li><a href="http://www.kateigaho.com/magazine/201707/003558.html" class="clearfix"><div class="current_img"><img src="/magazine/t_170601_new_01.jpg" width="66"></div><p class="current_title">最高のおもてなしで「極上ホテル」を愉しむ／20…</p></a></li><li><a href="http://www.kateigaho.com/magazine/201707/003559.html" class="clearfix"><div class="current_img"><img src="/magazine/t_170601_new_02.jpg" width="66"></div><p class="current_title">【ウィーン国立バレエ団 特別取材】マニュエル・…</p></a></li><li><a href="http://www.kateigaho.com/magazine/201707/003560.html" class="clearfix"><div class="current_img"><img src="/magazine/t_170601_new_03.jpg" width="66"></div><p class="current_title">涼やかに美しく装う 夏の「優雅」ワンピース／2…</p></a></li><li><a href="http://www.kateigaho.com/magazine/201707/003562.html" class="clearfix"><div class="current_img"><img src="/magazine/t_170601_new_05.jpg" width="66"></div><p class="current_title">シャネル オートクチュール コレクション　夢の…</p></a></li><li><a href="http://www.kateigaho.com/magazine/201707/003561.html" class="clearfix"><div class="current_img"><img src="/magazine/t_170601_new_04.jpg" width="66"></div><p class="current_title">山田 悟先生が指南する「真夏のアンチエイジング…</p></a></li><li><a href="http://www.kateigaho.com/magazine/201707/003564.html" class="clearfix"><div class="current_img"><img src="/magazine/t_170601_new_06.jpg" width="66"></div><p class="current_title">【綴じ込み付録】2017年下半期 開運・招福術…</p></a></li></ul>
       
		</div>
	</div>
	<div>
		<div class="btn_gold"><a href="http://www.amazon.co.jp/exec/obidos/ASIN/B0727R8F5Q/sekaibunkacom-22" target="_blank" onclick="_gaq.push(['_trackEvent', 'buy', 'common','body', '']);"><span>本誌を購入する</span></a></div><!--

    --><div class="btn_gold"><a href="http://www.kateigaho.com/information/information/20170601_3557_1.html" onclick="_gaq.push(['_trackEvent', 'dijital', 'common','body', '']);"><span>デジタル版を購入する</span></a></div><!--

		--><div class="btn_gold"><a href="/information/information/20150301_224_1.html" onclick="_gaq.push(['_trackEvent', 'teiki', 'common','body', '']);"><span>年間購読をする</span></a></div>
	</div>
</div>


		</div>
		<div class="contents_r">

<div class="horoscope_date">
	<a href="/horoscope/">
		<div class="ttlarea">
			<h3><img src="/common/images/title_horoscope.png" alt="今日のわたし"></h3>
			<p><span class="date_today"></span><span>12星座占い</span></p>
			<div class="img img_l"><img src="/common/images/title_horoscope_bg_l.png" alt=""></div>
			<div class="img img_r"><img src="/common/images/title_horoscope_bg_r.png" alt=""></div>
		</div>
		<ul class="lank">
			<li id="side_ranking_1">
				<div class="detail_img"><img src=""></div>
				<div class="num"><p class="icon one"><span>1</span>位</p></div>
				<div class="detail_box">
					<p></p>
				</div>
			</li>
			<li id="side_ranking_2">
				<div class="detail_img"><img src=""></div>
				<div class="num"><p class="icon two"><span>2</span>位</p></div>
				<div class="detail_box">
					<p></p>
				</div>
			</li>
			<li id="side_ranking_3">
				<div class="detail_img"><img src=""></div>
				<div class="num"><p class="icon three"><span>3</span>位</p></div>
				<div class="detail_box">
					<p></p>
				</div>
			</li>
		</ul>
		<div class="more_btn"><span>他の星座もチェック</span></div>
	</a>
</div>
<br>

<div class="bnr_data">
<div class="bnr_space">
<a href="http://www.kateigaho.com/travel/special/20170616_3683_1.html" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/1706_mdh_bnr_600_200.jpg" widtg="300px" height="100px" alt="ドンペリニヨン"></a></div>
<div class="bnr_space">
<a href="http://www.kateigaho.com/information/special/20170525_3549_1.html" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/170522_bn_aurelian.jpg" widtg="300px" height="100px" alt="今森光彦傘"></a></div>
<div class="bnr_space">
<a href="http://www.kateigaho.com/travel/special/20170601_3563_1.html" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/170601_bn_hotel.jpg" widtg="300px" height="100px" alt="ホテル企画"></a></div>
<div class="bnr_space">
<a href="http://www.kateigaho.com/information/figure/" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/170525_bn_figure.jpg" widtg="300px" height="100px" alt="フィギュア愛"></a></div>
<div class="bnr_space">
<a href="http://www.kateigaho.com/travel/bimi/20170414_3338_1.html" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/170529_bn300250.jpg" widtg="300px" height="250px" alt="星野リゾート"></a></div>
</div>
<br>

<div id="magazine_data">
	<div class="data_box">
		<h3 class="side_title"><img src="/common/images/title_magazine.png" alt="「家庭画報」本誌"></h3>
		<div class="clearfix">
			<div class="data_img"><a href="/magazine/"><img src="http://www.kateigaho.com/magazine/170601_cover.jpg" alt="家庭画報イメージ" width="120"></a></div>
			<div class="data_txt">
				<div class="btn_gray"><a href="/magazine/"><span>特集を見る</span></a></div>
				<p>家庭画報<br>2017年07月号<br><!--定価 1,200 円<br>（本体 1,111 円）--></p>
			</div>
		</div>
	</div>
	<div class="btn_parts">
		<div class="btn_gold btn_first"><a href="http://www.amazon.co.jp/exec/obidos/ASIN/B0727R8F5Q/sekaibunkacom-22" onclick="_gaq.push(['_trackEvent', 'buy', 'toppage','rightnavi','']);" target="_blank"><span>購入する</span></a></div><!--
    --><div class="btn_gold"><a href="/information/information/20150301_224_1.html" onclick="_gaq.push(['_trackEvent', 'teiki', 'toppage','rightnavi','']);"><span>年間購読する</span></a></div>
	</div>
</div>


<br>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35741869/Sekaibunka_Kateigaho', [[300, 250], [300, 600]]).display();
</script>
<br>



<h3 class="side_title"><img src="/common/images/search_food_title.jpg" alt="食 Restaurant&amp;Food 食の記事をジャンル×場所で探す"></h3>
<div class="side_select_search">
	<div class="s_s_box">
		<select id="stag1">
				<option value="">ジャンル</option>
				<option value="和食">和食</option>
				<option value="すし">すし</option>
				<option value="フレンチ">フレンチ</option>
				<option value="イタリアン">イタリアン</option>
				<option value="中国料理">中国料理</option>
				<option value="その他洋食">その他洋食</option>
				<option value="カフェ・茶寮">カフェ・茶寮</option>
				<option value="洋菓子">洋菓子</option>
				<option value="チョコレート">チョコレート</option>
				<option value="ブーランジェリー">ブーランジェリー</option>
				<option value="和菓子">和菓子</option>
				<option value="飲料">飲料</option>
				<option value="バー">バー</option>
				<option value="乾物">乾物</option>
				<option value="調味料・雑貨">調味料・雑貨</option>
				<option value="通販">通販</option>
        		<option value="一休.com予約">一休.com予約</option>
        		<option value="ホテル">ホテル</option>
        		<option value="動画">動画</option>
		</select>
		<div class="txt_cross"><img src="/common/images/icon_cross.png" alt=""></div>
		<select id="stag2">
				<option value="">場所</option>
				<option value="銀座">銀座</option>
				<option value="日本橋">日本橋</option>
				<option value="丸の内・日比谷・有楽町">丸の内・日比谷・有楽町</option>
				<option value="六本木・麻布">六本木・麻布</option>
				<option value="白金・広尾">白金・広尾</option>
				<option value="恵比寿・代官山・中目黒">恵比寿・代官山・中目黒</option>
				<option value="渋谷・原宿">渋谷・原宿</option>
				<option value="青山・表参道">青山・表参道</option>
				<option value="新宿・四ツ谷・神楽坂">新宿・四ツ谷・神楽坂</option>
				<option value="赤坂・溜池山王・虎ノ門">赤坂・溜池山王・虎ノ門</option>
				<option value="自由が丘・世田谷">自由が丘・世田谷</option>
				<option value="築地・汐留・新橋">築地・汐留・新橋</option>
				<option value="目白・池袋">目白・池袋</option>
				<option value="都内その他">都内その他</option>
				<option value="横浜・鎌倉・小田原">横浜・鎌倉・小田原</option>
				<option value="山梨・長野">山梨・長野</option>
				<option value="北陸">北陸</option>
				<option value="大阪">大阪</option>
				<option value="京都">京都</option>
				<option value="兵庫">兵庫</option>
				<option value="四国">四国</option>
				<option value="九州">九州</option>
		</select>

		<div class="btn_gold select_search_btn"><a href="javascript:void(0);" data-contents="food">検 索</a></div>
	</div>
</div>



<div class="bnr_data">
<div class="bnr_space"><a href="http://www.kateigaho.com/information/#家庭画報e-SELECT" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/170613_bn_01.jpg" widtg="300px" height="100px" alt="マイクロコンテンツ"></a></div>
<div class="bnr_space"><a href="http://www.kateigaho.com/travel/original/" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/08_170331_bn_travel.jpg" widtg="300px" height="100px" alt="家庭画報の旅"></a></div>
<div class="bnr_space"><a href="http://www.kateigaho.com/food/rensai/20160412_1415_2.html" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/09_170201_bn_murata.jpg" widtg="300px" height="100px" alt="村田さん連載"></a></div>
<div class="bnr_space"><a href="http://www.kateigaho.com/information/special/20170327_3326_1.html" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/170331_bn_01.jpg" widtg="300px" height="100px" alt="家庭画報の贈りもの"></a></div>
</div>


<div class="bnr_data">
<ul class="bnr_list"><!--
		--><li>
           <a href="http://www.kateigaho.com/information/#%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E7%89%88" onclick="pageTracker._trackEvent('s1','common','rightnavi');">
				<div class="bnr_s_img"><img src="/common/images/digital_160901.jpg" alt=""></div>
				<p class="bnr_s_txt">『家庭画報 デジタル版』は主要電子書店で！dマガジンにも参加しています</p>
			</a>
		</li><!--
		--><li>
			<a href="/food/recipe/" onclick="pageTracker._trackEvent('s2','common','rightnavi');">
				<div class="bnr_s_img"><img src="/common/images/bn002_160129_recipe.jpg" alt=""></div>
				<p class="bnr_s_txt">本誌でもおなじみの料理人、料理研究家のおいしい＆簡単レシピ</p>
			</a>
		</li><!--
		--><li>
			<a href="http://www.kateigaho.com/information/information/20150723_631_1.html" onclick="pageTracker._trackEvent('s3','common','rightnavi');">
				<div class="bnr_s_img"><img src="/common/images/160601_bn_inst.jpg" alt=""></div>
				<p class="bnr_s_txt">家庭画報編集部＆編集長公式Instagram。ぜひフォローしてご覧ください</p>
			</a>
		</li><!--
		--><li>
			<a href="/information/information/20150301_224_1.html" onclick="pageTracker._trackEvent('s4','common','rightnavi');">
				<div class="bnr_s_img"><img src="/common/images/bnr_s_img_01.jpg" alt=""></div>
				<p class="bnr_s_txt">便利でお得！ 『家庭画報』を年間購読しませんか？</p>
			</a>
		</li><!--
	--></ul>
</div>

<div class="bnr_data">

<script type="text/javascript">
    var amp_sct = '2';
    var amp_med = '40396';
    var amp_site = '2000736';
    var amp_frame = '2007142';
    var amp_iframe = '0';
    var amp_height = '250';
    var amp_width = '300';
    var amp_type = '0';
    var amp_rgl = '4';
    var amp_rurl = document.referrer;
    var amp_send = location.protocol + '//ads.adjust-net.jp/adserver/ad/ads.js';
    document.write("<scr" + "ipt language='javascript' src='" + amp_send + "'></scr" + "ipt>");
</script>
<noscript>
    <iframe src="https://ads.adjust-net.jp/adserver/ads?med=40396&site=2000736&frame=2007142&height=250&width=300&type=0&sct=2&rgl=4" scrolling="no" height="250" width="300" frameborder="0" marginheight="0" marginwidth="0"></iframe>
</noscript>
</div>
<br>
<div class="bnr_data">
<div class="bnr_space"><a href="/salon/information/20100101_229_1.html" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/04_salon_300_100.jpg" alt=""></a></div>
	<div class="bnr_space"><a href="/information/#%E6%9C%AC%E8%AA%8C%E3%83%97%E3%83%AC%E3%82%BC%E3%83%B3%E3%83%88%E3%81%A4%E3%81%8D%E3%82%A2%E3%83%B3%E3%82%B1%E3%83%BC%E3%83%88
" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/06_150929_bn_present.jpg" alt=""></a></div>
	<div class="bnr_space"><a href="/information/hiroba/" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/150629_05_hiroba.jpg"></a></div>
	<div class="bnr_space"><a href="/jewelry/brand_story/20150626_560_1.html#jewelryTop" onclick="pageTracker._trackEvent('_trackEvent','rectangle','common','rightnavi');"><img src="/banner/01_151130_jewelry.jpg" alt=""></a></div>
</div>






<div id="information">
	<h3 class="side_title"><img src="/common/images/title_information.png" alt="お知らせ"></h3>

<ul class="information_list">

<li><a href="http://www.kateigaho.com/information/information/20170622_3715_1.html">【8月号も2つのサイズで発売！】クイーン・エリザベス、ななつ星ほか、一生の思い出となる旅へ</a></li>

<li><a href="http://www.kateigaho.com/information/information/20170622_3717_1.html">軽くてコンパクトな『家庭画報プレミアムライト』8月号の全目次</a></li>

<li><a href="http://www.kateigaho.com/information/information/20170622_3716_1.html">豪華客船の旅、東京藝術大学、ミュージカル界の実力派俳優ほか、『家庭画報』8月号（通常版）全目次</a></li>

<li><a href="http://www.kateigaho.com/information/figure/20170621_3714_1.html">髙橋大輔、覚醒して東急シアターオーブに降臨『LOVE ON THE FLOOR2017』プレスコール＆初回公演レポ</a></li>

<li><a href="http://www.kateigaho.com/information/news/20170620_3688_1.html">「2074、夢の世界」展、東京藝術大学大学美術館にて開催中</a></li>

</ul>


<div class="btn_gray"><a href="/information/"><span>一覧を見る</span></a></div>
</div>
<div id="tweet_data">
	<h3 class="side_title"><img src="/common/images/title_twitter.png" alt="家庭画報編集長 秋山和輝 on Twitter"></h3>
	<div class="tweet_box">
		<a class="twitter-timeline" data-chrome="noheader nofooter noborders" href="https://twitter.com/KG_akiyama" data-widget-id="596209101471817728">@KG_akiyamaさんのツイート</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>
</div>
<div id="sns_link">
	<h3 class="side_title"><img src="/common/images/title_sns.png" alt="家庭画報編集部"></h3>
	<ul class="sns_link_list">
		<li><a href="https://twitter.com/kateigaho" target="_blank"><img src="/common/images/btn_twitter.png" alt="公式Twitter"></a></li><!--
		--><li><a href="https://www.facebook.com/kateigaho" target="_blank"><img src="/common/images/btn_facebook.png" alt="公式Facebook"></a></li>
	</ul>
</div>
<div class="bnr_data">
	<div class="bnr_space"><a href="/information/#当選者発表" onclick="pageTracker._trackEvent('regular6','common','rightnavi');"><img src="/banner/150629_09_present.jpg" alt="プレゼント当選者発表"></a></div>
　　<div class="bnr_space"><a href="/school/" onclick="pageTracker._trackEvent('regular10','common','rightnavi');" target="_blank"><img src="/banner/20150417_shoku.jpg" alt="食の学校"></a></div>
　　<div class="bnr_space"><a href="http://www.kateigaho.com/information/accademy/" target="_blank"><img src="/banner/20150323_academy.jpg" alt="家庭画報アカデミー"></a></div>
　　<div class="bnr_space"><a href="https://academy.sekaibunka.com/" target="_blank"><img src="/banner/10_academy.jpg" alt="セブンアカデミー"></a></div>
</div>


		</div>
	</div>
</div>

<div id="link" class="base">
	<ul class="link_list base_area">
		<li><a href="/">トップ</a></li><!--
		--><li><a href="/magazine/">本誌</a></li><!--
		--><li><a href="/food/">食</a></li><!--
		--><li><a href="/travel/">旅</a></li><!--
		--><li><a href="/jewelry/">ファッション・ジュエリー</a></li><!--
		--><li><a href="/kimono/">きもの</a></li><!--
		--><li><a href="/tokimeki/">ときめきライフ</a></li><!--
		--><li><a href="/information/">お知らせ</a></li>
	</ul>
</div>

<footer>
	<div id="footer" class="base">
		<div class="base_area clearfix">
			<div class="mailmagazine_box">
				<h4 class="box_title">家庭画報.com メールマガジン</h4>
				<p>家庭画報.com新着記事や、『家庭画報』最新号情報をお届けするメールマガジンです。</p>
				<div class="btn_gold"><a href="https://krs.bz/sebun/m?f=57" target="_blank">ご登録はこちら</a></div>
			</div>
			<div class="sight_link_box">
				<h4 class="box_title">家庭画報.comについて</h4>
				<ul class="box_list">
					<li><a href="/sitemap/">サイトマップ</a></li>
					<li><a href="http://www.sekaibunka.com/company/profile_j.html" target="_blank">会社概要</a></li>
					<li><a href="http://www.sekaibunka.com/about_use/" target="_blank">ご利用について</a></li>
					<li><a href="http://www.sekaibunka.com/privacy/" target="_blank">プライバシーポリシー</a></li>
					<li><a href="http://www.sekaibunka.com/question/" target="_blank">お問い合わせ</a></li>
					<li><a href="http://ad.sekaibunka.com/" target="_blank">広告について「AD BOX」</a></li>
				</ul>
			</div>
			<div class="other_link_box">
				<h4 class="box_title">世界文化社のサイト</h4>
				<div class="clearfix">
					<ul class="box_list">
						<li><a href="http://www.sekaibunka.com/index.html" target="_blank">SEKAIBUNKA.COM</a></li>
						<li><a href="http://shop.sekaibunka.com/shop/" target="_blank">家庭画報ショッピングサロン</a></li>
						<li><a href="http://int.kateigaho.com/" target="_blank">家庭画報国際版</a></li>
						<li><a href="http://wedding.miss.jp/" target="_blank">MISSウエディング</a></li>
					</ul>
					<ul class="box_list">
						<li><a href="http://www.mens-ex.jp/" target="_blank">MEN&acute;S EX ONLINE</a></li>
						<li><a href="http://www.e-begin.jp/" target="_blank">e-Begin</a></li>
						<li><a href="http://www.puzzler.ne.jp/" target="_blank">インターネットパズラー</a></li>
						<li><a href="http://recrea.jp/" target="_blank">レクリエ</a></li>
						<li><a href="http://www.pripricafe.jp/" target="_blank">PriPricafe</a></li>
						<li><a href="http://www.kaigoclip.jp/" target="_blank">介護クリップ</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div id="copyright" class="base">
		<div class="base_area"><p>&copy; SEKAI BUNKA PUBLISHING INC. All rights reserved.</p></div>
	</div>
</footer>


</div>

<script src="/common/js/jquery.js"></script>
<script>
/*
$(function(){
	$('#menu_jewelry').addClass('now_page');
    $('.search_box:not(.no_b_border) a').each(function(){
       var h=$(this).attr("href");
       $(this).attr("href","../"+h);
   });
});
*/
</script>
<script src="/common/js/base.js"></script>

</body>
</html>

