<!DOCTYPE HTML>










<html lang="ja">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=1000, user-scalable=yes">


<meta name="google-site-verification" content="EiaeuLvKRIU7Cc7OmrqAE94Is9VETay3uMlwilStHaU" />
<link rel="apple-touch-icon-precomposed" href="/img/share/webicon.png" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.kateigaho.com/index.xml" title="雑誌『家庭画報』公式サイト" />
<link rel="alternate" type="application/atom+xml" href="http://www.kateigaho.com/atom.xml" title="雑誌『家庭画報』公式サイト" />

<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/419a30c7219ccf9f0614148cc58545c7.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
</script>





<meta name="Description" content="朝から暑い日には、かりかりベーコンやほうれん草、トマトをたっぷりトッピングした冷製パスタはいかがですか？　夏の朝食やブランチにも活躍する一皿です。"/>
<meta name="Keywords" content="レシピ,真中陽宙,アガペカーザマナカ,オステリアアガペ,野菜,パスタ,イタリア,イタリアン,作り方,生ほうれん草,トマト,冷製,フェデリーニ,アンチョヴィ,ドレッシング,赤ワインヴィネガー,食,家庭画報,家庭画報.com,世界文化社" />

<title>週末の朝食にもブランチにも！生ほうれん草とトマトをのせた冷製パスタ。｜食｜雑誌『家庭画報』公式サイト</title>




<meta property="og:title" content="週末の朝食にもブランチにも！生ほうれん草とトマトをのせた冷製パスタ。｜食｜雑誌『家庭画報』公式サイト" />
<meta property="og:type" content="article">
<meta property="og:description" content="朝から暑い日には、かりかりベーコンやほうれん草、トマトをたっぷりトッピングした冷製パスタはいかがですか？　夏の朝食やブランチにも活躍する一皿です。">
<meta property="og:url" content="http://www.kateigaho.com/food/recipe/20170805_3904_1.html" />
<meta property="og:image" content="http://www.kateigaho.com/food/og_170805_fedelini_00.jpg">
<meta property="og:site_name" content="雑誌『家庭画報』公式サイト">
<meta property="og:locale" content="ja_JP">
<meta property="og:app_id" content="134568870014559">

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content=" @KATEIGAHO" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content=" @KG_akiyama" />

<script type="text/javascript">
if ((navigator.userAgent.indexOf('iPhone') > 0 && navigator.userAgent.indexOf('iPad') == -1) || navigator.userAgent.indexOf('iPod') > 0 || navigator.userAgent.indexOf('Android') > 0) {
	var here = document.location.pathname; // URL取得
    var tag = "";
	if (location.hash !== '') { // hashに値があれば
		tag = location.hash;
	} else {
		 decodetag = "";
	}

    if(here.indexOf('/') == 0) {
	   here = here.substr(1,here.length);
    } else {
       here = "";
    }
	location.href = '/sp/'+here+tag;
}
</script>


<link rel="stylesheet" href="http://www.kateigaho.com/common/css/normalize.css">
<link rel="stylesheet" href="http://www.kateigaho.com/common/css/common.css">
<link rel="stylesheet" href="http://www.kateigaho.com/food/css/detail.css">

<!--[if lt IE 9]>
<script src='http://www.kateigaho.com/common/js/html5shiv.js'></script>
<![endif]-->

<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'ja'}
</script>

</head>

<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-682448-3', 'auto');
  ga('send', 'pageview');

</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="container">

<header class="base">
	<div class="base_area clearfix">
		<div class="logo"><a href="/"><img src="/common/images/logo_02.png" alt="雑誌 家庭画報公式サイト 家庭画報.com"></a></div>
		<div class="head_l">
			<ul class="head_link">
				<li><a href="http://int.kateigaho.com/" target="_blank">家庭画報国際版</a></li><!--
				--><li><a href="http://www.kateigaho.com/kimono/" target="_blank">家庭画報特選 きもの Salon</a></li>
			</ul>
		</div>
		<form class="head_r" method=get action="/search.cgi" name="srchform">
			<input type="hidden" name="IncludeBlogs" value="4,5,6,7,8,9,10,11,14,16,17">
			<input type="hidden" name="blog_id" value="1">
			<div class="head_search_box">
				<input type="text" name="search" placeholder="検索ワードを入力">
				<span><a href="#" onclick="document.srchform.submit();"><img src="/common/images/icon_search.png" alt="" class="alpha_ovr"></a></span>
			</div>
		</form>
	</div>
</header>

<div id="navi" class="base">
	<nav class="base_area">
		<ul class="navi_list">
			<li class="navi_01">&nbsp;</li><!--
			--><li class="navi_02" id="menu_magazine"><a href="/magazine/"><img src="/common/images/navi_02_03.png" alt="最新号・バックナンバー Magazine"></a></li><!--
			--><li class="navi_03" id="menu_food"><a href="/food/"><img src="/common/images/navi_03_03.png" alt="食 Restaurant&amp;Food"></a></li><!--
			--><li class="navi_04" id="menu_travel"><a href="/travel/"><img src="/common/images/navi_04_03.png" alt="旅 Travel"></a></li><!--
			--><li class="navi_05" id="menu_jewelry"><a href="/jewelry/"><img src="/common/images/navi_05_04.png" alt="ファッション・ジュエリー Fashion&amp;Jewelry"></a></li><!--
			--><li class="navi_06" id="menu_kimono"><a href="/kimono/"><img src="/common/images/navi_06_04.png" alt="きもの Kimono"></a></li><!--
			--><li class="navi_07" id="menu_tokimeki"><a href="/tokimeki/"><img src="/common/images/navi_09.png" alt="ときめきライフ Tokimeki life"></a></li><!--
			--><li class="navi_08" id="menu_information"><a href="/information/"><img src="/common/images/navi_08_04.png" alt="お知らせ Information"></a></li>
		</ul>
	</nav>
</div>


<div id="pankuzu" class="base">
	<div class="base_area">
		<ul class="pankuzu_list">
			<li><a href="/">トップ</a>&nbsp;&gt;&nbsp;</li><!--

			--><li><a href="../">食</a>&nbsp;&gt;&nbsp;</li><!--
			--><li><a href="./">レシピ</a>&nbsp;&gt;&nbsp;</li><!--

			--><li>週末の朝食にもブランチにも！生ほうれん草とトマトをのせた冷製パスタ。</li>
		</ul>
	</div>
</div>

<div id="contents" class="base">
	<div class="base_area clearfix">


		<div class="contents_l">        


			<div class="contents_head clearfix">
            <span class="title"><a href="/food/recipe/">【 レシピ 】</a></span>
            <div class="category_icon"><a href="/food/#Cookbook_Everyday"><span>Cookbook_Everyday</span></a></div>
			</div>
			
			<div class="detail_area clearfix">
            <p class="date">2017/08/05</p>
            <h1 class="sub_title">週末の朝食にもブランチにも！生ほうれん草とトマトをのせた冷製パスタ。</h1>
            
				<div class="clearfix">
					<div class="box">
						<strong>Cookbook_Everyday_05 August</strong><br /><br />
朝から暑い日には、かりかりベーコンやほうれん草、トマトをたっぷりトッピングした冷製パスタはいかがですか？　夏の朝食やブランチにも活躍する一皿です。
<br /><br />
おいしさの決め手はアンチョヴィドレッシング。「ぐるぐる混ぜ」して、パスタにしっかり味をのせてください。冷製パスタはのびやすいのですぐに仕上げの作業へ入るのがポイント。フェデリーニの代わりにカペッリーニ、スパゲッティーニなどを使ってもOKです。真中陽宙シェフのロングセラー『PASTA』より。<br /><br />

<!--レシピ1の名前 --><br />
<strong>生ほうれん草とトマトの冷製フェデリーニ</strong>　撮影：白根正治
<!--P138レシピ1の画像 -->
<img alt="170805_fedelini_01.jpg" src="http://www.kateigaho.com/food/170805_fedelini_01.jpg" width="431" height="550" class="mt-image-center" style="text-align: center; display: block; margin: 0 auto 20px;" />

「ほうれん草の柔らかい葉先だけを使うのは、パスタといっしょに口にしたときに、ほどよくなじんでくれるからです。セロリをごく薄切りにするのも同じ理由からです。このドレッシングはお店でさまざまなサラダに使っているもので、1～2週間冷蔵保存可能。牛肉のカルパッチョのソース
にも使えます」(真中シェフ)。<br /><br />

【材料　2人分】<br />
・パスタ（フェデリーニ）　140g<br /><br />
・トマト　正味230g（約1と1/2個）<br /><br />
・ほうれん草の葉の部分　2束分（23g）<br /><br />
・セロリ　正味20g<br /><br />
・ベーコン（薄切り）　6枚<br /><br />
・塩　少量<br /><br />
■アンチョヴィドレッシング（作りやすい分量）<br />
・赤ワインヴィネガー　50g<br /><br />
・塩　6g<br /><br />
・黒こしょう　小さじ1/8<br /><br />
・アンチョヴィペースト　11g<br /><br />
・マスタード　7g<br /><br />
・ピュアオリーブ油　150g<br /><br />
・パスタをゆでるときの塩　湯の重量の1％<br /><br />

<p style="text-align: center;"><a href="http://www.kateigaho.com/food/recipe/20170805_3904_2.html" target="_self">まず食材の準備をします>></a></p>


					</div>					
				</div>
            

			
				<div class="btn_gold"><a href="http://www.kateigaho.com/food/recipe/20170805_3904_2.html"><span>次のページへ</span></a></div>
            

				<div class="pagenation">
					<ul><!--






				--><li class="this">1</li><!--







				--><li><a href="http://www.kateigaho.com/food/recipe/20170805_3904_2.html">2</a></li><!--



























			--></ul>

                <p>この記事は全2ページです。</p>

				</div>

<ul class="sns_list">
<li><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><!--
--><li><div class="fb-share-button" data-layout="button"></div></li>
</ul>
				
				<div class="page_link clearfix">




				<div class="prev"><a href="http://www.kateigaho.com/food/recipe/20170804_3903_1.html">夏の滋養強壮に。一羽丸ごとのひな鶏に食…</a></div>


				</div>

			</div>


<div id="topics">
	<h2 class="title"><img src="/common/images/title_topicks.png" alt="あわせて読みたい"></h2>
<div id="logly-lift-4268604"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4268604";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
</div>


				<div class="select_search">
					<p class="select_txt">おすすめのレストラン＆ショップを探す</p>
					<div class="s_s_box">
						<select id="mtag1">
							<option value="">ジャンル</option>
							<option value="和食">和食</option>
							<option value="すし">すし</option>
							<option value="フレンチ">フレンチ</option>
							<option value="イタリアン">イタリアン</option>
							<option value="中国料理">中国料理</option>
							<option value="その他洋食">その他洋食</option>
							<option value="カフェ・茶寮">カフェ・茶寮</option>
							<option value="洋菓子">洋菓子</option>
							<option value="チョコレート">チョコレート</option>
							<option value="ブーランジェリー">ブーランジェリー</option>
							<option value="和菓子">和菓子</option>
							<option value="飲料">飲料</option>
							<option value="バー">バー</option>
							<option value="乾物">乾物</option>
							<option value="調味料・雑貨">調味料・雑貨</option>
							<option value="通販">通販</option>
							<option value="一休.com予約">一休.com予約</option>
							<option value="ホテル">ホテル</option>
							<option value="動画">動画</option>
						</select><!--
						--><span class="txt_cross"><img src="/common/images/icon_cross.png" alt=""></span><!--
						--><select id="mtag2">
							<option value="">場所</option>
							<option value="銀座">銀座</option>
							<option value="日本橋">日本橋</option>
							<option value="丸の内・日比谷・有楽町">丸の内・日比谷・有楽町</option>
							<option value="六本木・麻布">六本木・麻布</option>
							<option value="白金・広尾">白金・広尾</option>
							<option value="恵比寿・代官山・中目黒">恵比寿・代官山・中目黒</option>
							<option value="渋谷・原宿">渋谷・原宿</option>
							<option value="青山・表参道">青山・表参道</option>
							<option value="新宿・四ツ谷・神楽坂">新宿・四ツ谷・神楽坂</option>
							<option value="赤坂・溜池山王・虎ノ門">赤坂・溜池山王・虎ノ門</option>
							<option value="自由が丘・世田谷">自由が丘・世田谷</option>
							<option value="築地・汐留・新橋">築地・汐留・新橋</option>
							<option value="目白・池袋">目白・池袋</option>
							<option value="都内その他">都内その他</option>
							<option value="横浜・鎌倉・小田原">横浜・鎌倉・小田原</option>
							<option value="山梨・長野">山梨・長野</option>
							<option value="北陸">北陸</option>
							<option value="大阪">大阪</option>
							<option value="京都">京都</option>
							<option value="兵庫">兵庫</option>
							<option value="四国">四国</option>
							<option value="九州">九州</option>
						</select><!--
						--><div class="btn_gold select_search_btn"><a href="javascript:void(0);" data-contents="food">検 索</a></div>
					</div>
				</div>




<div class="search_area">
					<div class="search_box">
						<p class="search_title">ジャンル</p>
						<ul class="search_list"><!--
							--><li><a href="../../food/#和食">和食</a></li><!--
							--><li><a href="../../food/#すし">すし</a></li><!--
							--><li><a href="../../food/#フレンチ">フレンチ</a></li><!--
							--><li><a href="../../food/#イタリアン">イタリアン</a></li><!--
							--><li><a href="../../food/#中国料理">中国料理</a></li><!--
							--><li><a href="../../food/#その他洋食">その他洋食</a></li><!--
							--><li><a href="../../food/#カフェ・茶寮">カフェ・茶寮</a></li><!--
							--><li><a href="../../food/#洋菓子">洋菓子</a></li><!--
							--><li><a href="../../food/#チョコレート">チョコレート</a></li><!--
							--><li><a href="../../food/#ブーランジェリー">ブーランジェリー</a></li><!--
							--><li><a href="../../food/#和菓子">和菓子</a></li><!--
							--><li><a href="../../food/#飲料">飲料</a></li><!--
							--><li><a href="../../food/#バー">バー</a></li><!--
							--><li><a href="../../food/#乾物">乾物</a></li><!--
							--><li><a href="../../food/#調味料・雑貨">調味料・雑貨</a></li><!--
							--><li><a href="../../food/#通販">通販</a></li><!--
							--><li><a href="../../food/#ホテル">ホテル</a></li><!--
							--><li><a href="../../food/#動画">動画</a></li><!--
							--><li><a href="../../food/#おせち">おせち</a></li><!--
							--><li><a href="../../food/#レジェンドレシピ">レジェンドレシピ</a></li><!--
						--></ul>
					</div>
					<div class="search_box">
						<p class="search_title">場所</p>
						<ul class="search_list"><!--
							--><li><a href="../../food/#銀座">銀座</a></li><!--
							--><li><a href="../../food/#日本橋">日本橋</a></li><!--
							--><li><a href="../../food/#丸の内・日比谷・有楽町">丸の内・日比谷・有楽町</a></li><!--
							--><li><a href="../../food/#六本木・麻布">六本木・麻布</a></li><!--
							--><li><a href="../../food/#白金・広尾">白金・広尾</a></li><!--
							--><li><a href="../../food/#恵比寿・代官山・中目黒">恵比寿・代官山・中目黒</a></li><!--
							--><li><a href="../../food/#渋谷・原宿">渋谷・原宿</a></li><!--
							--><li><a href="../../food/#青山・表参道">青山・表参道</a></li><!--
							--><li><a href="../../food/#新宿・四ツ谷・神楽坂">新宿・四ツ谷・神楽坂</a></li><!--
							--><li><a href="../../food/#赤坂・溜池山王・虎ノ門">赤坂・溜池山王・虎ノ門</a></li><!--
							--><li><a href="../../food/#自由が丘・世田谷">自由が丘・世田谷</a></li><!--
							--><li><a href="../../food/#築地・汐留・新橋">築地・汐留・新橋</a></li><!--
							--><li><a href="../../food/#目白・池袋">目白・池袋</a></li><!--
							--><li><a href="../../food/#都内その他">都内その他</a></li><!--
							--><li><a href="../../food/#横浜・鎌倉・小田原">横浜・鎌倉・小田原</a></li><!--
							--><li><a href="../../food/#山梨・長野">山梨・長野</a></li><!--
							--><li><a href="../../food/#北陸">北陸</a></li><!--
							--><li><a href="../../food/#大阪">大阪</a></li><!--
							--><li><a href="../../food/#京都">京都</a></li><!--
							--><li><a href="../../food/#兵庫">兵庫</a></li><!--
							--><li><a href="../../food/#四国">四国</a></li><!--
							--><li><a href="../../food/#九州">九州</a></li><!--
						--></ul>
					</div>
					<div class="search_box no_b_border">
						<p class="search_title">コンテンツ</p>
						<ul class="search_list_l"><!--
                        --><li><a href="../../food/report">EDITOR&acute;S REPORT</a></li><!--
                        --><li><a href="../../food/temiyage">喜ばれる手土産</a></li><!--
                        --><li><a href="../../food/shopping">家庭画報ショッピングサロン</a></li><!--
                        --><li><a href="../../food/news">NEWS &amp; TOPICS</a></li><!--
                        --><li><a href="../../food/recipe">レシピ</a></li><!--
                        --><li><a href="../../food/special">SPECIAL</a></li><!--
                        --><li><a href="../../food/rensai">連載</a></li><!--
						--></ul>
					</div>


			</div>

        <div id="pickup">
        	<h3 class="title"><img src="/common/images/title_pickup.png" alt="Pick Up"></h3>
        	<ul class="pickup_list"><!--
--><li>
			<a href="http://www.kateigaho.com/information/special/20170801_3853_1.html">
            <div class="pickup_img"><img src="http://www.kateigaho.com/information/img/pu0110.jpg" alt=""></div>
				<p class="pickup_title">暮らしを愛おしむ 快適な家づくり</p>
				<p class="pickup_txt">厳選の3社の実例をご紹介</p>
			</a>
		</li><!--

--><li>
			<a href="http://www.kateigaho.com/information/information/20170727_3866_1.html">
            <div class="pickup_img"><img src="http://www.kateigaho.com/information/img/pu_170801_bag.jpg" alt=""></div>
				<p class="pickup_title">『家庭画報』9月号　誌面連動ページを一挙公開！</p>
				<p class="pickup_txt">誌面とあわせてお楽しみください</p>
			</a>
		</li><!--

--><li>
			<a href="http://www.kateigaho.com/travel/bimi/20170714_3823_1.html">
            <div class="pickup_img"><img src="http://www.kateigaho.com/travel/img/pu170621_1925.jpg" alt=""></div>
				<p class="pickup_title">Vol.4〔特別編〕宮澤奈々さんと緑陰に憩う癒しの女子旅／星のや軽井沢</p>
				<p class="pickup_txt">信州の夏の恵みが紡ぎだす、みずみずしい「山の懐石」</p>
			</a>
		</li><!--


        	--></ul>
        </div>

        <div id="news">
	        <h3 class="title"><img src="/images/title_news.png" alt="新着記事"></h3>
        	<ul class="news_list"><!--
--><li>
			<a href="http://www.kateigaho.com/food/recipe/20170805_3904_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/food/t_170805_fedelini_00.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.08.05</p>
					<p class="news_txt">生ほうれん草とトマトをのせた冷製パスタ。朝食にもブランチにも</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/information/figure/20170804_3932_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/information/img/t_fg170804.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.08.04</p>
					<p class="news_txt">浅田真央さん尽くしの「The Ice2017」 髙橋大輔さん、宇野昌磨さんらも登場！</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/food/recipe/20170804_3903_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/food/t_170804_samgyetang_00.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.08.04</p>
					<p class="news_txt">夏の滋養強壮に。一羽丸ごとのひな鶏に食材を詰め込んだサムゲタン</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/jewelry/news/20170804_3907_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/jewelry/t170804_dior.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.08.04</p>
					<p class="news_txt">「レディ ディオール」に優美なエンブロイダリーを施したバッグ</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/information/news/20170804_3882_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/information/img/c_t_170804_if_01.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.08.04</p>
					<p class="news_txt">秋の装いをパーフェクトに演出するリップスティック登場</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/information/ainterview/20170803_3928_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/information/t_170713_ishimaru_00.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.08.03</p>
					<p class="news_txt">【今、この人に会いたい！】石丸幹二さんが語る、注目のブロードウェイ作品</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/travel/tabishoku/20170803_3870_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/travel/t_170628_rin_00.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.08.03</p>
					<p class="news_txt">海外はキッズフレンドリー、子連れ旅だからこそ楽しいんです。</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/food/recipe/20170803_3902_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/food/img/t_170803_goya_00.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.08.03</p>
					<p class="news_txt">くせのあるゴーヤとツナは相性バツグン。お手軽な夏バテ予防レシピ</p>
				</div>
			</a>
		</li><!--



        --></ul>
        </div>

<div id="current_num">
	<div class="current_box">
		<h3 class="title"><img src="/common/images/title_current.png" alt="家庭画報最新号"></h3>
		<div class="clearfix">
        <div class="gaho_img"><a href="/magazine/"><img src="http://www.kateigaho.com/magazine/170801_cover.jpg" alt="家庭画報イメージ" width="167"></a></div>
<ul class="current_list"><li><a href="http://www.kateigaho.com/magazine/201709/003872.html" class="clearfix"><div class="current_img"><img src="/magazine/t_170801_new_01.jpg" width="66"></div><p class="current_title">心豊かに人生を奏でる 楽器を愛す／2017年9…</p></a></li><li><a href="http://www.kateigaho.com/magazine/201709/003873.html" class="clearfix"><div class="current_img"><img src="/magazine/t_170801_new_02.jpg" width="66"></div><p class="current_title">食べることを愛し、慈しんだひと 向田邦子の食卓…</p></a></li><li><a href="http://www.kateigaho.com/magazine/201709/003874.html" class="clearfix"><div class="current_img"><img src="/magazine/t_170801_new_03.jpg" width="66"></div><p class="current_title">地元の美食家がおすすめする　軽井沢の口福レスト…</p></a></li><li><a href="http://www.kateigaho.com/magazine/201709/003875.html" class="clearfix"><div class="current_img"><img src="/magazine/t_170801_new_04.jpg" width="66"></div><p class="current_title">黒柳徹子×田川啓二【SU・TE・KI！展に寄せ…</p></a></li><li><a href="http://www.kateigaho.com/magazine/201709/003876.html" class="clearfix"><div class="current_img"><img src="/magazine/t_170801_new_05.jpg" width="66"></div><p class="current_title">表情豊かな新作が揃いました！ この秋、最上級の…</p></a></li><li><a href="http://www.kateigaho.com/magazine/201709/003877.html" class="clearfix"><div class="current_img"><img src="/magazine/t_170801_new_06.jpg" width="66"></div><p class="current_title">つや、ハリ・コシのある豊かな髪へ 更年期からの…</p></a></li></ul>
       
		</div>
	</div>
	<div>
		<div class="btn_gold"><a href="http://www.amazon.co.jp/exec/obidos/ASIN/B073FRVWCV/sekaibunkacom-22" target="_blank" onclick="_gaq.push(['_trackEvent', 'buy', 'common','body', '']);"><span>本誌を購入する</span></a></div><!--

    --><div class="btn_gold"><a href="http://www.kateigaho.com/information/information/20170801_3887_1.html" onclick="_gaq.push(['_trackEvent', 'dijital', 'common','body', '']);"><span>デジタル版を購入する</span></a></div><!--

		--><div class="btn_gold"><a href="/information/information/20150301_224_1.html" onclick="_gaq.push(['_trackEvent', 'teiki', 'common','body', '']);"><span>年間購読をする</span></a></div>
	</div>
</div>


		</div>
		<div class="contents_r">

<div class="horoscope_date">
	<a href="/horoscope/">
		<div class="ttlarea">
			<h3><img src="/common/images/title_horoscope.png" alt="今日のわたし"></h3>
			<p><span class="date_today"></span><span>12星座占い</span></p>
			<div class="img img_l"><img src="/common/images/title_horoscope_bg_l.png" alt=""></div>
			<div class="img img_r"><img src="/common/images/title_horoscope_bg_r.png" alt=""></div>
		</div>
		<ul class="lank">
			<li id="side_ranking_1">
				<div class="detail_img"><img src=""></div>
				<div class="num"><p class="icon one"><span>1</span>位</p></div>
				<div class="detail_box">
					<p></p>
				</div>
			</li>
			<li id="side_ranking_2">
				<div class="detail_img"><img src=""></div>
				<div class="num"><p class="icon two"><span>2</span>位</p></div>
				<div class="detail_box">
					<p></p>
				</div>
			</li>
			<li id="side_ranking_3">
				<div class="detail_img"><img src=""></div>
				<div class="num"><p class="icon three"><span>3</span>位</p></div>
				<div class="detail_box">
					<p></p>
				</div>
			</li>
		</ul>
		<div class="more_btn"><span>他の星座もチェック</span></div>
	</a>
</div>
<br>

<div class="bnr_data">
<div class="bnr_space">
<a href="http://www.kateigaho.com/information/information/20170727_3866_1.html" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/bn_170801_kg9.jpg" widtg="300px" height="100px" alt="9月号特集連動"></a></div>
<div class="bnr_space">
<a href="http://www.kateigaho.com/information/special/20170801_3853_1.html" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/bn_170801_jyutaku.jpg" widtg="300px" height="100px" alt="住宅企画"></a></div>
<div class="bnr_space">
<a href="http://www.kateigaho.com/jewelry/okaimono/" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/bn_170710_yamaguchi.jpg" widtg="300px" height="100px" alt="山口遼ジュエリー連載"></a></div>
<div class="bnr_space">
<a href="http://www.kateigaho.com/travel/special/20170629_3775_1.html" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/170630_bn_kyusyu.jpg" widtg="300px" height="100px" alt="ななつ星"></a></div>
<div class="bnr_space">
<a href="http://www.kateigaho.com/travel/tabishoku/" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/170628_bn_01.jpg" widtg="300px" height="100px" alt="りんひろこ"></a></div>
<div class="bnr_space">
<a href="http://www.kateigaho.com/information/figure/" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/170525_bn_figure.jpg" widtg="300px" height="100px" alt="フィギュア愛"></a></div>
<div class="bnr_space">
<a href="http://www.kateigaho.com/travel/bimi/20170414_3338_1.html" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/170529_bn300250.jpg" widtg="300px" height="250px" alt="星野リゾート"></a></div>
</div>
<br>

<div id="magazine_data">
	<div class="data_box">
		<h3 class="side_title"><img src="/common/images/title_magazine.png" alt="「家庭画報」本誌"></h3>
		<div class="clearfix">
			<div class="data_img"><a href="/magazine/"><img src="http://www.kateigaho.com/magazine/170801_cover.jpg" alt="家庭画報イメージ" width="120"></a></div>
			<div class="data_txt">
				<div class="btn_gray"><a href="/magazine/"><span>特集を見る</span></a></div>
				<p>家庭画報<br>2017年09月号<br><!--定価 1,200 円<br>（本体 1,111 円）--></p>
			</div>
		</div>
	</div>
	<div class="btn_parts">
		<div class="btn_gold btn_first"><a href="http://www.amazon.co.jp/exec/obidos/ASIN/B073FRVWCV/sekaibunkacom-22" onclick="_gaq.push(['_trackEvent', 'buy', 'toppage','rightnavi','']);" target="_blank"><span>購入する</span></a></div><!--
    --><div class="btn_gold"><a href="/information/information/20150301_224_1.html" onclick="_gaq.push(['_trackEvent', 'teiki', 'toppage','rightnavi','']);"><span>年間購読する</span></a></div>
	</div>
</div>


<br>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35741869/Sekaibunka_Kateigaho', [[300, 250], [300, 600]]).display();
</script>
<br>



<h3 class="side_title"><img src="/common/images/search_food_title.jpg" alt="食 Restaurant&amp;Food 食の記事をジャンル×場所で探す"></h3>
<div class="side_select_search">
	<div class="s_s_box">
		<select id="stag1">
				<option value="">ジャンル</option>
				<option value="和食">和食</option>
				<option value="すし">すし</option>
				<option value="フレンチ">フレンチ</option>
				<option value="イタリアン">イタリアン</option>
				<option value="中国料理">中国料理</option>
				<option value="その他洋食">その他洋食</option>
				<option value="カフェ・茶寮">カフェ・茶寮</option>
				<option value="洋菓子">洋菓子</option>
				<option value="チョコレート">チョコレート</option>
				<option value="ブーランジェリー">ブーランジェリー</option>
				<option value="和菓子">和菓子</option>
				<option value="飲料">飲料</option>
				<option value="バー">バー</option>
				<option value="乾物">乾物</option>
				<option value="調味料・雑貨">調味料・雑貨</option>
				<option value="通販">通販</option>
        		<option value="一休.com予約">一休.com予約</option>
        		<option value="ホテル">ホテル</option>
        		<option value="動画">動画</option>
		</select>
		<div class="txt_cross"><img src="/common/images/icon_cross.png" alt=""></div>
		<select id="stag2">
				<option value="">場所</option>
				<option value="銀座">銀座</option>
				<option value="日本橋">日本橋</option>
				<option value="丸の内・日比谷・有楽町">丸の内・日比谷・有楽町</option>
				<option value="六本木・麻布">六本木・麻布</option>
				<option value="白金・広尾">白金・広尾</option>
				<option value="恵比寿・代官山・中目黒">恵比寿・代官山・中目黒</option>
				<option value="渋谷・原宿">渋谷・原宿</option>
				<option value="青山・表参道">青山・表参道</option>
				<option value="新宿・四ツ谷・神楽坂">新宿・四ツ谷・神楽坂</option>
				<option value="赤坂・溜池山王・虎ノ門">赤坂・溜池山王・虎ノ門</option>
				<option value="自由が丘・世田谷">自由が丘・世田谷</option>
				<option value="築地・汐留・新橋">築地・汐留・新橋</option>
				<option value="目白・池袋">目白・池袋</option>
				<option value="都内その他">都内その他</option>
				<option value="横浜・鎌倉・小田原">横浜・鎌倉・小田原</option>
				<option value="山梨・長野">山梨・長野</option>
				<option value="北陸">北陸</option>
				<option value="大阪">大阪</option>
				<option value="京都">京都</option>
				<option value="兵庫">兵庫</option>
				<option value="四国">四国</option>
				<option value="九州">九州</option>
		</select>

		<div class="btn_gold select_search_btn"><a href="javascript:void(0);" data-contents="food">検 索</a></div>
	</div>
</div>



<div class="bnr_data">
<div class="bnr_space"><a href="http://www.kateigaho.com/information/special/20170525_3549_1.html" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/170522_bn_aurelian.jpg" widtg="300px" height="100px" alt="今森光彦傘"></a></div>
<div class="bnr_space"><a href="http://www.kateigaho.com/information/#家庭画報e-SELECT" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/170613_bn_01.jpg" widtg="300px" height="100px" alt="マイクロコンテンツ"></a></div>
<div class="bnr_space"><a href="http://www.kateigaho.com/travel/original/" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/08_170331_bn_travel.jpg" widtg="300px" height="100px" alt="家庭画報の旅"></a></div>
<div class="bnr_space"><a href="http://www.kateigaho.com/food/rensai/20160412_1415_2.html" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/09_170201_bn_murata.jpg" widtg="300px" height="100px" alt="村田さん連載"></a></div>
<div class="bnr_space"><a href="http://www.kateigaho.com/information/special/20170327_3326_1.html" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/170331_bn_01.jpg" widtg="300px" height="100px" alt="家庭画報の贈りもの"></a></div>
</div>


<div class="bnr_data">
<ul class="bnr_list"><!--
		--><li>
           <a href="http://www.kateigaho.com/information/#%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E7%89%88" onclick="pageTracker._trackEvent('s1','common','rightnavi');">
				<div class="bnr_s_img"><img src="/common/images/digital_160901.jpg" alt=""></div>
				<p class="bnr_s_txt">『家庭画報 デジタル版』は主要電子書店で！dマガジンにも参加しています</p>
			</a>
		</li><!--
		--><li>
			<a href="/food/recipe/" onclick="pageTracker._trackEvent('s2','common','rightnavi');">
				<div class="bnr_s_img"><img src="/common/images/bn002_160129_recipe.jpg" alt=""></div>
				<p class="bnr_s_txt">本誌でもおなじみの料理人、料理研究家のおいしい＆簡単レシピ</p>
			</a>
		</li><!--
		--><li>
			<a href="http://www.kateigaho.com/information/information/20150723_631_1.html" onclick="pageTracker._trackEvent('s3','common','rightnavi');">
				<div class="bnr_s_img"><img src="/common/images/160601_bn_inst.jpg" alt=""></div>
				<p class="bnr_s_txt">家庭画報編集部＆編集長公式Instagram。ぜひフォローしてご覧ください</p>
			</a>
		</li><!--
		--><li>
			<a href="/information/information/20150301_224_1.html" onclick="pageTracker._trackEvent('s4','common','rightnavi');">
				<div class="bnr_s_img"><img src="/common/images/bnr_s_img_01.jpg" alt=""></div>
				<p class="bnr_s_txt">便利でお得！ 『家庭画報』を年間購読しませんか？</p>
			</a>
		</li><!--
	--></ul>
</div>

<div class="bnr_data">

<script type="text/javascript">
    var amp_sct = '2';
    var amp_med = '40396';
    var amp_site = '2000736';
    var amp_frame = '2007142';
    var amp_iframe = '0';
    var amp_height = '250';
    var amp_width = '300';
    var amp_type = '0';
    var amp_rgl = '4';
    var amp_rurl = document.referrer;
    var amp_send = location.protocol + '//ads.adjust-net.jp/adserver/ad/ads.js';
    document.write("<scr" + "ipt language='javascript' src='" + amp_send + "'></scr" + "ipt>");
</script>
<noscript>
    <iframe src="https://ads.adjust-net.jp/adserver/ads?med=40396&site=2000736&frame=2007142&height=250&width=300&type=0&sct=2&rgl=4" scrolling="no" height="250" width="300" frameborder="0" marginheight="0" marginwidth="0"></iframe>
</noscript>
</div>
<br>
<div class="bnr_data">
<div class="bnr_space"><a href="/salon/information/20100101_229_1.html" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/04_salon_300_100.jpg" alt=""></a></div>
	<div class="bnr_space"><a href="/information/#%E6%9C%AC%E8%AA%8C%E3%83%97%E3%83%AC%E3%82%BC%E3%83%B3%E3%83%88%E3%81%A4%E3%81%8D%E3%82%A2%E3%83%B3%E3%82%B1%E3%83%BC%E3%83%88
" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/06_150929_bn_present.jpg" alt=""></a></div>
	<div class="bnr_space"><a href="/information/hiroba/" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/150629_05_hiroba.jpg"></a></div>
	<div class="bnr_space"><a href="/jewelry/brand_story/20150626_560_1.html#jewelryTop" onclick="pageTracker._trackEvent('_trackEvent','rectangle','common','rightnavi');"><img src="/banner/01_151130_jewelry.jpg" alt=""></a></div>
</div>






<div id="information">
	<h3 class="side_title"><img src="/common/images/title_information.png" alt="お知らせ"></h3>

<ul class="information_list">

<li><a href="http://www.kateigaho.com/information/figure/20170804_3932_1.html">浅田真央さん尽くしの「The Ice2017」 髙橋大輔さん、宇野昌磨さんらによる真央メドレーは感涙間違いなし。</a></li>

<li><a href="http://www.kateigaho.com/information/news/20170804_3882_1.html">秋の装いをパーフェクトに演出するリップスティック登場</a></li>

<li><a href="http://www.kateigaho.com/information/ainterview/20170803_3928_1.html">石丸幹二さんが語る、注目のブロードウェイ作品</a></li>

<li><a href="http://www.kateigaho.com/information/news/20170802_3879_1.html">「ポーラ」から生命感溢れる光を放つ肌を目指す美容液が誕生</a></li>

<li><a href="http://www.kateigaho.com/information/special/20170801_3853_1.html">暮らしを愛おしむ 快適な家づくり</a></li>

</ul>


<div class="btn_gray"><a href="/information/"><span>一覧を見る</span></a></div>
</div>
<div id="tweet_data">
	<h3 class="side_title"><img src="/common/images/title_twitter.png" alt="家庭画報編集長 秋山和輝 on Twitter"></h3>
	<div class="tweet_box">
		<a class="twitter-timeline" data-chrome="noheader nofooter noborders" href="https://twitter.com/KG_akiyama" data-widget-id="596209101471817728">@KG_akiyamaさんのツイート</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>
</div>
<div id="sns_link">
	<h3 class="side_title"><img src="/common/images/title_sns.png" alt="家庭画報編集部"></h3>
	<ul class="sns_link_list">
		<li><a href="https://twitter.com/kateigaho" target="_blank"><img src="/common/images/btn_twitter.png" alt="公式Twitter"></a></li><!--
		--><li><a href="https://www.facebook.com/kateigaho" target="_blank"><img src="/common/images/btn_facebook.png" alt="公式Facebook"></a></li>
	</ul>
</div>
<div class="bnr_data">
	<div class="bnr_space"><a href="/information/#当選者発表" onclick="pageTracker._trackEvent('regular6','common','rightnavi');"><img src="/banner/150629_09_present.jpg" alt="プレゼント当選者発表"></a></div>
　　<div class="bnr_space"><a href="/school/" onclick="pageTracker._trackEvent('regular10','common','rightnavi');" target="_blank"><img src="/banner/20150417_shoku.jpg" alt="食の学校"></a></div>
　　<div class="bnr_space"><a href="http://www.kateigaho.com/information/accademy/" target="_blank"><img src="/banner/20150323_academy.jpg" alt="家庭画報アカデミー"></a></div>
　　<div class="bnr_space"><a href="https://academy.sekaibunka.com/" target="_blank"><img src="/banner/10_academy.jpg" alt="セブンアカデミー"></a></div>
</div>


		</div>
	</div>
</div>

<div id="link" class="base">
	<ul class="link_list base_area">
		<li><a href="/">トップ</a></li><!--
		--><li><a href="/magazine/">本誌</a></li><!--
		--><li><a href="/food/">食</a></li><!--
		--><li><a href="/travel/">旅</a></li><!--
		--><li><a href="/jewelry/">ファッション・ジュエリー</a></li><!--
		--><li><a href="/kimono/">きもの</a></li><!--
		--><li><a href="/tokimeki/">ときめきライフ</a></li><!--
		--><li><a href="/information/">お知らせ</a></li>
	</ul>
</div>

<footer>
	<div id="footer" class="base">
		<div class="base_area clearfix">
			<div class="mailmagazine_box">
				<h4 class="box_title">家庭画報.com メールマガジン</h4>
				<p>家庭画報.com新着記事や、『家庭画報』最新号情報をお届けするメールマガジンです。</p>
				<div class="btn_gold"><a href="https://krs.bz/sebun/m?f=57" target="_blank">ご登録はこちら</a></div>
			</div>
			<div class="sight_link_box">
				<h4 class="box_title">家庭画報.comについて</h4>
				<ul class="box_list">
					<li><a href="/sitemap/">サイトマップ</a></li>
					<li><a href="http://www.sekaibunka.com/company/profile_j.html" target="_blank">会社概要</a></li>
					<li><a href="http://www.sekaibunka.com/about_use/" target="_blank">ご利用について</a></li>
					<li><a href="http://www.sekaibunka.com/privacy/" target="_blank">プライバシーポリシー</a></li>
					<li><a href="http://www.sekaibunka.com/question/" target="_blank">お問い合わせ</a></li>
					<li><a href="http://ad.sekaibunka.com/" target="_blank">広告について「AD BOX」</a></li>
				</ul>
			</div>
			<div class="other_link_box">
				<h4 class="box_title">世界文化社のサイト</h4>
				<div class="clearfix">
					<ul class="box_list">
						<li><a href="http://www.sekaibunka.com/index.html" target="_blank">SEKAIBUNKA.COM</a></li>
						<li><a href="http://shop.sekaibunka.com/shop/" target="_blank">家庭画報ショッピングサロン</a></li>
						<li><a href="http://int.kateigaho.com/" target="_blank">家庭画報国際版</a></li>
						<li><a href="http://wedding.miss.jp/" target="_blank">MISSウエディング</a></li>
					</ul>
					<ul class="box_list">
						<li><a href="http://www.mens-ex.jp/" target="_blank">MEN&acute;S EX ONLINE</a></li>
						<li><a href="http://www.e-begin.jp/" target="_blank">e-Begin</a></li>
						<li><a href="http://www.puzzler.ne.jp/" target="_blank">インターネットパズラー</a></li>
						<li><a href="http://recrea.jp/" target="_blank">レクリエ</a></li>
						<li><a href="http://www.pripricafe.jp/" target="_blank">PriPricafe</a></li>
						<li><a href="http://www.kaigoclip.jp/" target="_blank">介護クリップ</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div id="copyright" class="base">
		<div class="base_area"><p>&copy; SEKAI BUNKA PUBLISHING INC. All rights reserved.</p></div>
	</div>
</footer>


</div>

<script src="/common/js/jquery.js"></script>
<script>
/*
$(function(){
	$('#menu_food').addClass('now_page');
    $('.search_box:not(.no_b_border) a').each(function(){
       var h=$(this).attr("href");
       $(this).attr("href","../"+h);
   });
});
*/
</script>
<script src="/common/js/base.js"></script>

</body>
</html>

