<!DOCTYPE HTML>










<html lang="ja">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=1000, user-scalable=yes">


<meta name="google-site-verification" content="EiaeuLvKRIU7Cc7OmrqAE94Is9VETay3uMlwilStHaU" />
<link rel="apple-touch-icon-precomposed" href="/img/share/webicon.png" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.kateigaho.com/index.xml" title="雑誌『家庭画報』公式サイト" />
<link rel="alternate" type="application/atom+xml" href="http://www.kateigaho.com/atom.xml" title="雑誌『家庭画報』公式サイト" />

<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/419a30c7219ccf9f0614148cc58545c7.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
</script>





<meta name="Description" content="チーズは、いまやパーティに欠かせない存在。特に自然な甘味のフルーツと組み合わせると、メンバーのテンションも上がりますよね。今日はドライフルーツを添えるスタイルの他に、どんな組み合わせ、食べ方があるか、おすすめのマリアージュをご紹介します。「スブリデオ レストラーレ」吉田健志シェフの著書『酪農ビストロのとろけるチーズレシピ』より。"/>
<meta name="Keywords" content="レシピ,スブリデオレストラーレ,吉田健志,作り方,酪農ビストロ,フルーツ,チーズ,マリアージュ,マスカルポーネ,フェタ,ボーフォール,ゴルゴンゾーラ,サント・モール,リヴァロ,モッツァレラ,家庭画報,家庭画報.com,世界文化社" />

<title>こんな手もありました！ チーズとフルーツのマリアージュ｜食｜雑誌『家庭画報』公式サイト</title>




<meta property="og:title" content="こんな手もありました！ チーズとフルーツのマリアージュ｜食｜雑誌『家庭画報』公式サイト" />
<meta property="og:type" content="article">
<meta property="og:description" content="チーズは、いまやパーティに欠かせない存在。特に自然な甘味のフルーツと組み合わせると、メンバーのテンションも上がりますよね。今日はドライフルーツを添えるスタイルの他に、どんな組み合わせ、食べ方があるか、おすすめのマリアージュをご紹介します。「スブリデオ レストラーレ」吉田健志シェフの著書『酪農ビストロのとろけるチーズレシピ』より。">
<meta property="og:url" content="http://www.kateigaho.com/food/recipe/20170320_3285_1.html" />
<meta property="og:image" content="http://www.kateigaho.com/food/og170320_cheese_spoon.jpg">
<meta property="og:site_name" content="雑誌『家庭画報』公式サイト">
<meta property="og:locale" content="ja_JP">
<meta property="og:app_id" content="134568870014559">

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content=" @KATEIGAHO" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content=" @KG_akiyama" />

<script type="text/javascript">
if ((navigator.userAgent.indexOf('iPhone') > 0 && navigator.userAgent.indexOf('iPad') == -1) || navigator.userAgent.indexOf('iPod') > 0 || navigator.userAgent.indexOf('Android') > 0) {
	var here = document.location.pathname; // URL取得
    var tag = "";
	if (location.hash !== '') { // hashに値があれば
		tag = location.hash;
	} else {
		 decodetag = "";
	}

    if(here.indexOf('/') == 0) {
	   here = here.substr(1,here.length);
    } else {
       here = "";
    }
	location.href = '/sp/'+here+tag;
}
</script>


<link rel="stylesheet" href="http://www.kateigaho.com/common/css/normalize.css">
<link rel="stylesheet" href="http://www.kateigaho.com/common/css/common.css">
<link rel="stylesheet" href="http://www.kateigaho.com/food/css/detail.css">

<!--[if lt IE 9]>
<script src='http://www.kateigaho.com/common/js/html5shiv.js'></script>
<![endif]-->

<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'ja'}
</script>

</head>

<body>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-682448-3");
pageTracker._trackPageview();
} catch(err) {}</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="container">

<header class="base">
	<div class="base_area clearfix">
		<div class="logo"><a href="/"><img src="/common/images/logo_02.png" alt="雑誌 家庭画報公式サイト 家庭画報.com"></a></div>
		<div class="head_l">
			<ul class="head_link">
				<li><a href="http://int.kateigaho.com/" target="_blank">家庭画報国際版</a></li><!--
				--><li><a href="http://www.kateigaho.com/kimono/" target="_blank">家庭画報特選 きもの Salon</a></li>
			</ul>
		</div>
		<form class="head_r" method=get action="/search.cgi" name="srchform">
			<input type="hidden" name="IncludeBlogs" value="4,5,6,7,8,9,10,11">
			<input type="hidden" name="blog_id" value="1">
			<div class="head_search_box">
				<input type="text" name="search" placeholder="検索ワードを入力">
				<span><a href="#" onclick="document.srchform.submit();"><img src="/common/images/icon_search.png" alt="" class="alpha_ovr"></a></span>
			</div>
		</form>
	</div>
</header>

<div id="navi" class="base">
	<nav class="base_area">
		<ul class="navi_list">
			<li class="navi_01">&nbsp;</li><!--
			--><li class="navi_02" id="menu_magazine"><a href="/magazine/"><img src="/common/images/navi_02_03.png" alt="最新号・バックナンバー Magazine"></a></li><!--
			--><li class="navi_03" id="menu_food"><a href="/food/"><img src="/common/images/navi_03_03.png" alt="食 Restaurant&amp;Food"></a></li><!--
			--><li class="navi_04" id="menu_travel"><a href="/travel/"><img src="/common/images/navi_04_03.png" alt="旅 Travel"></a></li><!--
			--><li class="navi_05" id="menu_jewelry"><a href="/jewelry/"><img src="/common/images/navi_05_03.png" alt="ジュエリー Jewelry"></a></li><!--
			--><li class="navi_06" id="menu_kimono"><a href="/kimono/"><img src="/common/images/navi_06_04.png" alt="きもの kimono"></a></li><!--
			--><li class="navi_07" id="menu_salon"><a href="/salon/"><img src="/common/images/navi_07_04.png" alt="家庭画報サロン Salon"></a></li><!--
			--><li class="navi_08" id="menu_information"><a href="/information/"><img src="/common/images/navi_08_04.png" alt="お知らせ Information"></a></li>
		</ul>
	</nav>
</div>


<div id="pankuzu" class="base">
	<div class="base_area">
		<ul class="pankuzu_list">
			<li><a href="/">トップ</a>&nbsp;&gt;&nbsp;</li><!--

			--><li><a href="../">食</a>&nbsp;&gt;&nbsp;</li><!--
			--><li><a href="./">レシピ</a>&nbsp;&gt;&nbsp;</li><!--

			--><li>こんな手もありました！ チーズとフルーツのマリアージュ</li>
		</ul>
	</div>
</div>

<div id="contents" class="base">
	<div class="base_area clearfix">


		<div class="contents_l">        


			<div class="contents_head clearfix">
            <span class="title"><a href="/food/recipe/">【 レシピ 】</a></span>
            <div class="category_icon"><a href="/food/#Cookbook_Everyday"><span>Cookbook_Everyday</span></a></div>
			</div>
			
			<div class="detail_area clearfix">
            <p class="date">2017/03/20</p>
            <h1 class="sub_title">こんな手もありました！ チーズとフルーツのマリアージュ</h1>
            
				<div class="clearfix">
					<div class="box">
						<span style="font-size: small; color: #808080;"> 撮影／工藤雅夫</span><br /><br />

<strong>Cookbook_Everyday_20 March</strong><br /><br />
いまや気軽なパーティでも、おいしいチーズは欠かせないものになりました。特に自然な甘味のフルーツと組み合わせると、メンバーのテンションも上がりますよね。今日はドライフルーツを添えるスタイルの他に、どんな組み合わせ、食べ方があるか、おすすめのマリアージュをご紹介します。「スブリデオ レストラーレ」吉田健志シェフの著書『酪農ビストロのとろけるチーズレシピ』より。<br /><br />

<img alt="170320_cheese_1.jpg" src="http://www.kateigaho.com/food/170320_cheese_1.jpg" width="450" height="550" class="mt-image-center" style="text-align: center; display: block; margin: 0 auto 20px;" />

<!--レシピ１の名前 --><br />
<strong>フルーツと好相性といえばマスカルポーネ</strong>
<!--レシピ１の画像 --><img alt="170320_cheese_spoon.jpg" src="http://www.kateigaho.com/food/170320_cheese_spoon.jpg" width="400" height="320" class="mt-image-center" style="text-align: center; display: block; margin: 0 auto 20px;" />

濃厚な生クリームのような味わいのマスカルポーネは、さまざまなフルーツと合います。フレッシュ、ジャム、ドライなどのタイプも自由に選んで、簡単デザートのでき上がり。写真上から、「マスカルポーネ＋バナナ」。チョコレートソースをトッピング。はちみつをかけても。「マスカルポーネ＋チェリージャム」。いちごやブルーベリー、マーマレードなど、どんなジャムでも合うのがマスカルポーネ。「マスカルポーネ＋ドライマンゴー」。刻んだドライマンゴーを混ぜ込んで、ローズマリーをトッピング。干し柿にしてもおいしいですよ。<br /><br />


<p style="text-align: center;"><a href="http://www.kateigaho.com/food/recipe/20170320_3285_2.html" target="_self">ゴルゴンゾーラにフェタチーズ、どんなフルーツが合う？>></a></p>



					</div>					
				</div>
            

			
				<div class="btn_gold"><a href="http://www.kateigaho.com/food/recipe/20170320_3285_2.html"><span>次のページへ</span></a></div>
            

				<div class="pagenation">
					<ul><!--






				--><li class="this">1</li><!--







				--><li><a href="http://www.kateigaho.com/food/recipe/20170320_3285_2.html">2</a></li><!--







				--><li><a href="http://www.kateigaho.com/food/recipe/20170320_3285_3.html">3</a></li><!--
























			--></ul>

                <p>この記事は全3ページです。</p>

				</div>

<ul class="sns_list">
<li><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><!--
--><li><div class="fb-share-button" data-layout="button_count"></div></li><!--
--><li><div class="g-plusone" data-size="medium" data-annotation="none"></div></li><!--
--><li><a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en"></a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
</ul>
				
				<div class="page_link clearfix">




				<div class="prev"><a href="http://www.kateigaho.com/food/recipe/20170319_3284_1.html">土井善晴さんの「豚角煮と昆布の炊き合わ…</a></div>





				<div class="next"><a href="http://www.kateigaho.com/food/recipe/20170320_3286_1.html">河合真理さんの「オイルサーディン」「芝…</a></div>

				</div>

			</div>


<div id="topics">
	<h2 class="title"><img src="/common/images/title_topicks.png" alt="あわせて読みたい"></h2>
<div id="logly-lift-4268604"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4268604";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
</div>


				<div class="select_search">
					<p class="select_txt">おすすめのレストラン＆ショップを探す</p>
					<div class="s_s_box">
						<select id="mtag1">
							<option value="">ジャンル</option>
							<option value="和食">和食</option>
							<option value="すし">すし</option>
							<option value="フレンチ">フレンチ</option>
							<option value="イタリアン">イタリアン</option>
							<option value="中国料理">中国料理</option>
							<option value="その他洋食">その他洋食</option>
							<option value="カフェ・茶寮">カフェ・茶寮</option>
							<option value="洋菓子">洋菓子</option>
							<option value="チョコレート">チョコレート</option>
							<option value="ブーランジェリー">ブーランジェリー</option>
							<option value="和菓子">和菓子</option>
							<option value="飲料">飲料</option>
							<option value="バー">バー</option>
							<option value="乾物">乾物</option>
							<option value="調味料・雑貨">調味料・雑貨</option>
							<option value="通販">通販</option>
							<option value="一休.com予約">一休.com予約</option>
							<option value="ホテル">ホテル</option>
							<option value="動画">動画</option>
						</select><!--
						--><span class="txt_cross"><img src="/common/images/icon_cross.png" alt=""></span><!--
						--><select id="mtag2">
							<option value="">場所</option>
							<option value="銀座">銀座</option>
							<option value="日本橋">日本橋</option>
							<option value="丸の内・日比谷・有楽町">丸の内・日比谷・有楽町</option>
							<option value="六本木・麻布">六本木・麻布</option>
							<option value="白金・広尾">白金・広尾</option>
							<option value="恵比寿・代官山・中目黒">恵比寿・代官山・中目黒</option>
							<option value="渋谷・原宿">渋谷・原宿</option>
							<option value="青山・表参道">青山・表参道</option>
							<option value="新宿・四ツ谷・神楽坂">新宿・四ツ谷・神楽坂</option>
							<option value="赤坂・溜池山王・虎ノ門">赤坂・溜池山王・虎ノ門</option>
							<option value="自由が丘・世田谷">自由が丘・世田谷</option>
							<option value="築地・汐留・新橋">築地・汐留・新橋</option>
							<option value="目白・池袋">目白・池袋</option>
							<option value="都内その他">都内その他</option>
							<option value="横浜・鎌倉・小田原">横浜・鎌倉・小田原</option>
							<option value="山梨・長野">山梨・長野</option>
							<option value="北陸">北陸</option>
							<option value="大阪">大阪</option>
							<option value="京都">京都</option>
							<option value="兵庫">兵庫</option>
							<option value="四国">四国</option>
							<option value="九州">九州</option>
						</select><!--
						--><div class="btn_gold select_search_btn"><a href="javascript:void(0);" data-contents="food">検 索</a></div>
					</div>
				</div>




<div class="search_area">
					<div class="search_box">
						<p class="search_title">ジャンル</p>
						<ul class="search_list"><!--
							--><li><a href="../../food/#和食">和食</a></li><!--
							--><li><a href="../../food/#すし">すし</a></li><!--
							--><li><a href="../../food/#フレンチ">フレンチ</a></li><!--
							--><li><a href="../../food/#イタリアン">イタリアン</a></li><!--
							--><li><a href="../../food/#中国料理">中国料理</a></li><!--
							--><li><a href="../../food/#その他洋食">その他洋食</a></li><!--
							--><li><a href="../../food/#カフェ・茶寮">カフェ・茶寮</a></li><!--
							--><li><a href="../../food/#洋菓子">洋菓子</a></li><!--
							--><li><a href="../../food/#チョコレート">チョコレート</a></li><!--
							--><li><a href="../../food/#ブーランジェリー">ブーランジェリー</a></li><!--
							--><li><a href="../../food/#和菓子">和菓子</a></li><!--
							--><li><a href="../../food/#飲料">飲料</a></li><!--
							--><li><a href="../../food/#バー">バー</a></li><!--
							--><li><a href="../../food/#乾物">乾物</a></li><!--
							--><li><a href="../../food/#調味料・雑貨">調味料・雑貨</a></li><!--
							--><li><a href="../../food/#通販">通販</a></li><!--
							--><li><a href="../../food/#ホテル">ホテル</a></li><!--
							--><li><a href="../../food/#動画">動画</a></li><!--
							--><li><a href="../../food/#おせち">おせち</a></li><!--
							--><li><a href="../../food/#レジェンドレシピ">レジェンドレシピ</a></li><!--
						--></ul>
					</div>
					<div class="search_box">
						<p class="search_title">場所</p>
						<ul class="search_list"><!--
							--><li><a href="../../food/#銀座">銀座</a></li><!--
							--><li><a href="../../food/#日本橋">日本橋</a></li><!--
							--><li><a href="../../food/#丸の内・日比谷・有楽町">丸の内・日比谷・有楽町</a></li><!--
							--><li><a href="../../food/#六本木・麻布">六本木・麻布</a></li><!--
							--><li><a href="../../food/#白金・広尾">白金・広尾</a></li><!--
							--><li><a href="../../food/#恵比寿・代官山・中目黒">恵比寿・代官山・中目黒</a></li><!--
							--><li><a href="../../food/#渋谷・原宿">渋谷・原宿</a></li><!--
							--><li><a href="../../food/#青山・表参道">青山・表参道</a></li><!--
							--><li><a href="../../food/#新宿・四ツ谷・神楽坂">新宿・四ツ谷・神楽坂</a></li><!--
							--><li><a href="../../food/#赤坂・溜池山王・虎ノ門">赤坂・溜池山王・虎ノ門</a></li><!--
							--><li><a href="../../food/#自由が丘・世田谷">自由が丘・世田谷</a></li><!--
							--><li><a href="../../food/#築地・汐留・新橋">築地・汐留・新橋</a></li><!--
							--><li><a href="../../food/#目白・池袋">目白・池袋</a></li><!--
							--><li><a href="../../food/#都内その他">都内その他</a></li><!--
							--><li><a href="../../food/#横浜・鎌倉・小田原">横浜・鎌倉・小田原</a></li><!--
							--><li><a href="../../food/#山梨・長野">山梨・長野</a></li><!--
							--><li><a href="../../food/#北陸">北陸</a></li><!--
							--><li><a href="../../food/#大阪">大阪</a></li><!--
							--><li><a href="../../food/#京都">京都</a></li><!--
							--><li><a href="../../food/#兵庫">兵庫</a></li><!--
							--><li><a href="../../food/#四国">四国</a></li><!--
							--><li><a href="../../food/#九州">九州</a></li><!--
						--></ul>
					</div>
					<div class="search_box no_b_border">
						<p class="search_title">コンテンツ</p>
						<ul class="search_list_l"><!--
                        --><li><a href="../../food/report">EDITOR&acute;S REPORT</a></li><!--
                        --><li><a href="../../food/temiyage">喜ばれる手土産</a></li><!--
                        --><li><a href="../../food/shopping">家庭画報ショッピングサロン</a></li><!--
                        --><li><a href="../../food/news">NEWS &amp; TOPICS</a></li><!--
                        --><li><a href="../../food/recipe">レシピ</a></li><!--
                        --><li><a href="../../food/special">SPECIAL</a></li><!--
                        --><li><a href="../../food/rensai">連載</a></li><!--
						--></ul>
					</div>


			</div>

        <div id="pickup">
        	<h3 class="title"><img src="/common/images/title_pickup.png" alt="Pick Up"></h3>
        	<ul class="pickup_list"><!--
--><li>
			<a href="http://www.kateigaho.com/information/information/20170317_3281_1.html">
            <div class="pickup_img"><img src="http://www.kateigaho.com/information/img/pu170221_if_01.jpg" alt=""></div>
				<p class="pickup_title">【5月号も2つのサイズで4/1発売！】巻頭特集は、至福の「豪邸」物語　</p>
				<p class="pickup_txt">予約受付中</p>
			</a>
		</li><!--

--><li>
			<a href="http://www.kateigaho.com/kimono/magazine/20170216_3108_1.html">
            <div class="pickup_img"><img src="http://www.kateigaho.com/kimono/img/pu01%EF%BC%86%E3%82%B5%E3%83%A0%E3%83%8DHY1.jpg" alt=""></div>
				<p class="pickup_title">【2/20発売！】『きものSalon 2017春夏号』魅惑の沖縄 珠玉の美ら布を求めて</p>
				<p class="pickup_txt">表紙は女優・尾野真千子さん</p>
			</a>
		</li><!--

--><li>
			<a href="http://www.kateigaho.com/travel/special/20170201_2865_1.html">
            <div class="pickup_img"><img src="http://www.kateigaho.com/travel/img/pu170131_tr_20.jpg" alt=""></div>
				<p class="pickup_title">【素敵な特典付き！】家庭画報×一休.comの特別プランで上質なホテルステイを</p>
				<p class="pickup_txt">1滞在1室につき1セットプレゼント</p>
			</a>
		</li><!--


        	--></ul>
        </div>

        <div id="news">
	        <h3 class="title"><img src="/images/title_news.png" alt="新着記事"></h3>
        	<ul class="news_list"><!--
--><li>
			<a href="http://www.kateigaho.com/food/recipe/20170320_3286_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/food/t_170320_rg_00.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.03.20</p>
					<p class="news_txt">【永遠に作り続けたいレジェンド・レシピ11】河合真理さんの「オイルサーディン」</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/food/recipe/20170320_3285_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/food/t170320_cheese_spoon.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.03.20</p>
					<p class="news_txt">こんな手もありました！ チーズとフルーツのマリアージュ</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/food/recipe/20170319_3284_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/food/t_170319_rg_00.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.03.19</p>
					<p class="news_txt">【永遠に作り続けたいレジェンド・レシピ10】土井善晴さんの「豚角煮と昆布の炊き合わせ」</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/food/recipe/20170319_3282_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/food/t170319_salad_1.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.03.19</p>
					<p class="news_txt">パーティのスターターにもぴったり。若鶏のリッチなサラダ</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/food/recipe/20170318_3283_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/food/t_170318_rg_00.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.03.18</p>
					<p class="news_txt">【永遠に作り続けたいレジェンド・レシピ09】江上栄子さんの「豪華版チキンカレー」</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/food/recipe/20170318_3280_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/food/t170318_maguro_1.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.03.18</p>
					<p class="news_txt">簡単だけどルックスは華やか。おもてなしに「まぐろのボッコンチーニ」</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/information/information/20170317_3281_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/information/img/t_170221_if_00.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.03.17</p>
					<p class="news_txt">【5月号も2つのサイズで4/1発売！】巻頭特集は、至福の「豪邸」物語　</p>
				</div>
			</a>
		</li><!--


--><li>
			<a href="http://www.kateigaho.com/information/news/20170317_3277_1.html" class="clearfix">
				<div class="news_img"><img src="http://www.kateigaho.com/information/t170321_at.jpg" alt=""></div>
				<div class="news_box">
					<p class="news_date">2017.03.17</p>
					<p class="news_txt">今月の展覧会情報『大エルミタージュ美術館展』『雪村―奇想の誕生―』</p>
				</div>
			</a>
		</li><!--



        --></ul>
        </div>

<div id="current_num">
	<div class="current_box">
		<h3 class="title"><img src="/common/images/title_current.png" alt="家庭画報最新号"></h3>
		<div class="clearfix">
        <div class="gaho_img"><a href="/magazine/"><img src="http://www.kateigaho.com/magazine/170301_cover.jpg" alt="家庭画報イメージ" width="167"></a></div>
<ul class="current_list"><li><a href="http://www.kateigaho.com/magazine/201704/003178.html" class="clearfix"><div class="current_img"><img src="/magazine/t_170301_new_01.jpg" width="66"></div><p class="current_title">贅を尽くしたホテルと美食を楽しむ　「台湾」 極…</p></a></li><li><a href="http://www.kateigaho.com/magazine/201704/003179.html" class="clearfix"><div class="current_img"><img src="/magazine/t_170301_new_02.jpg" width="66"></div><p class="current_title">桜の宿　桜のホテルへようこそ／2017年4月号</p></a></li><li><a href="http://www.kateigaho.com/magazine/201704/003180.html" class="clearfix"><div class="current_img"><img src="/magazine/t_170301_new_03.jpg" width="66"></div><p class="current_title">世界が注目する花と美食のリゾート　聖地セドナの…</p></a></li><li><a href="http://www.kateigaho.com/magazine/201704/003181.html" class="clearfix"><div class="current_img"><img src="/magazine/t_170301_new_04.jpg" width="66"></div><p class="current_title">2017年春夏最新コレクションでもっと輝く オ…</p></a></li><li><a href="http://www.kateigaho.com/magazine/201704/003182.html" class="clearfix"><div class="current_img"><img src="/magazine/t_170301_new_05.jpg" width="66"></div><p class="current_title">全身の筋肉から顔のたるみを正す たるみケア新習…</p></a></li><li><a href="http://www.kateigaho.com/magazine/201704/003183.html" class="clearfix"><div class="current_img"><img src="/magazine/t_170301_new_06.jpg" width="66"></div><p class="current_title">【綴じ込み付録】家庭画報の「レジェンド・レシピ…</p></a></li></ul>
       
		</div>
	</div>
	<div>
		<div class="btn_gold"><a href="http://www.amazon.co.jp/exec/obidos/ASIN/B01N5VE4DZ/sekaibunkacom-22" target="_blank" onclick="_gaq.push(['_trackEvent', 'buy', 'common','body', '']);"><span>本誌を購入する</span></a></div><!--

    --><div class="btn_gold"><a href="http://www.kateigaho.com/information/information/20170301_3215_1.html" onclick="_gaq.push(['_trackEvent', 'dijital', 'common','body', '']);"><span>デジタル版を購入する</span></a></div><!--

		--><div class="btn_gold"><a href="/information/information/20150301_224_1.html" onclick="_gaq.push(['_trackEvent', 'teiki', 'common','body', '']);"><span>年間購読をする</span></a></div>
	</div>
</div>


		</div>
		<div class="contents_r">

<div class="horoscope_date">
	<a href="/horoscope/">
		<div class="ttlarea">
			<h3><img src="/common/images/title_horoscope.png" alt="今日のわたし"></h3>
			<p><span class="date_today"></span><span>12星座占い</span></p>
			<div class="img img_l"><img src="/common/images/title_horoscope_bg_l.png" alt=""></div>
			<div class="img img_r"><img src="/common/images/title_horoscope_bg_r.png" alt=""></div>
		</div>
		<ul class="lank">
			<li id="side_ranking_1">
				<div class="detail_img"><img src=""></div>
				<div class="num"><p class="icon one"><span>1</span>位</p></div>
				<div class="detail_box">
					<p></p>
				</div>
			</li>
			<li id="side_ranking_2">
				<div class="detail_img"><img src=""></div>
				<div class="num"><p class="icon two"><span>2</span>位</p></div>
				<div class="detail_box">
					<p></p>
				</div>
			</li>
			<li id="side_ranking_3">
				<div class="detail_img"><img src=""></div>
				<div class="num"><p class="icon three"><span>3</span>位</p></div>
				<div class="detail_box">
					<p></p>
				</div>
			</li>
		</ul>
		<div class="more_btn"><span>他の星座もチェック</span></div>
	</a>
</div>
<br>

<div id="magazine_data">
	<div class="data_box">
		<h3 class="side_title"><img src="/common/images/title_magazine.png" alt="「家庭画報」本誌"></h3>
		<div class="clearfix">
			<div class="data_img"><a href="/magazine/"><img src="http://www.kateigaho.com/magazine/170301_cover.jpg" alt="家庭画報イメージ" width="120"></a></div>
			<div class="data_txt">
				<div class="btn_gray"><a href="/magazine/"><span>特集を見る</span></a></div>
				<p>家庭画報<br>2017年04月号<br><!--定価 1,200 円<br>（本体 1,111 円）--></p>
			</div>
		</div>
	</div>
	<div class="btn_parts">
		<div class="btn_gold btn_first"><a href="http://www.amazon.co.jp/exec/obidos/ASIN/B01N5VE4DZ/sekaibunkacom-22" onclick="_gaq.push(['_trackEvent', 'buy', 'toppage','rightnavi','']);" target="_blank"><span>購入する</span></a></div><!--
    --><div class="btn_gold"><a href="/information/information/20150301_224_1.html" onclick="_gaq.push(['_trackEvent', 'teiki', 'toppage','rightnavi','']);"><span>年間購読する</span></a></div>
	</div>
</div>


<br>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/35741869/Sekaibunka_Kateigaho', [[300, 250], [300, 600]]).display();
</script>
<br>



<h3 class="side_title"><img src="/common/images/search_food_title.jpg" alt="食 Restaurant&amp;Food 食の記事をジャンル×場所で探す"></h3>
<div class="side_select_search">
	<div class="s_s_box">
		<select id="stag1">
				<option value="">ジャンル</option>
				<option value="和食">和食</option>
				<option value="すし">すし</option>
				<option value="フレンチ">フレンチ</option>
				<option value="イタリアン">イタリアン</option>
				<option value="中国料理">中国料理</option>
				<option value="その他洋食">その他洋食</option>
				<option value="カフェ・茶寮">カフェ・茶寮</option>
				<option value="洋菓子">洋菓子</option>
				<option value="チョコレート">チョコレート</option>
				<option value="ブーランジェリー">ブーランジェリー</option>
				<option value="和菓子">和菓子</option>
				<option value="飲料">飲料</option>
				<option value="バー">バー</option>
				<option value="乾物">乾物</option>
				<option value="調味料・雑貨">調味料・雑貨</option>
				<option value="通販">通販</option>
        		<option value="一休.com予約">一休.com予約</option>
        		<option value="ホテル">ホテル</option>
        		<option value="動画">動画</option>
		</select>
		<div class="txt_cross"><img src="/common/images/icon_cross.png" alt=""></div>
		<select id="stag2">
				<option value="">場所</option>
				<option value="銀座">銀座</option>
				<option value="日本橋">日本橋</option>
				<option value="丸の内・日比谷・有楽町">丸の内・日比谷・有楽町</option>
				<option value="六本木・麻布">六本木・麻布</option>
				<option value="白金・広尾">白金・広尾</option>
				<option value="恵比寿・代官山・中目黒">恵比寿・代官山・中目黒</option>
				<option value="渋谷・原宿">渋谷・原宿</option>
				<option value="青山・表参道">青山・表参道</option>
				<option value="新宿・四ツ谷・神楽坂">新宿・四ツ谷・神楽坂</option>
				<option value="赤坂・溜池山王・虎ノ門">赤坂・溜池山王・虎ノ門</option>
				<option value="自由が丘・世田谷">自由が丘・世田谷</option>
				<option value="築地・汐留・新橋">築地・汐留・新橋</option>
				<option value="目白・池袋">目白・池袋</option>
				<option value="都内その他">都内その他</option>
				<option value="横浜・鎌倉・小田原">横浜・鎌倉・小田原</option>
				<option value="山梨・長野">山梨・長野</option>
				<option value="北陸">北陸</option>
				<option value="大阪">大阪</option>
				<option value="京都">京都</option>
				<option value="兵庫">兵庫</option>
				<option value="四国">四国</option>
				<option value="九州">九州</option>
		</select>

		<div class="btn_gold select_search_btn"><a href="javascript:void(0);" data-contents="food">検 索</a></div>
	</div>
</div>



<div class="bnr_data">
<div class="bnr_space"><a href="http://www.kateigaho.com/travel/special/20170201_2865_1.html" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/05_170131_bn_ikkyu.jpg" widtg="300px" height="100px" alt="一休コラボ"></a></div>
<div class="bnr_space"><a href="http://www.kateigaho.com/travel/original/" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/08_170201_bn_tabi.jpg" widtg="300px" height="100px" alt="家庭画報の旅"></a></div>
<div class="bnr_space"><a href="http://www.kateigaho.com/food/rensai/20160412_1415_2.html" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/09_170201_bn_murata.jpg" widtg="300px" height="100px" alt="村田さん連載"></a></div>
</div>


<div class="bnr_data">
<ul class="bnr_list"><!--
		--><li>
           <a href="http://www.kateigaho.com/information/#%E3%83%87%E3%82%B8%E3%82%BF%E3%83%AB%E7%89%88" onclick="pageTracker._trackEvent('s1','common','rightnavi');">
				<div class="bnr_s_img"><img src="/common/images/digital_160901.jpg" alt=""></div>
				<p class="bnr_s_txt">『家庭画報 デジタル版』は主要電子書店で！dマガジンにも参加しています</p>
			</a>
		</li><!--
		--><li>
			<a href="/food/recipe/" onclick="pageTracker._trackEvent('s2','common','rightnavi');">
				<div class="bnr_s_img"><img src="/common/images/bn002_160129_recipe.jpg" alt=""></div>
				<p class="bnr_s_txt">本誌でもおなじみの料理人、料理研究家のおいしい＆簡単レシピ</p>
			</a>
		</li><!--
		--><li>
			<a href="http://www.kateigaho.com/information/information/20150723_631_1.html" onclick="pageTracker._trackEvent('s3','common','rightnavi');">
				<div class="bnr_s_img"><img src="/common/images/160601_bn_inst.jpg" alt=""></div>
				<p class="bnr_s_txt">家庭画報編集部＆編集長公式Instagram。ぜひフォローしてご覧ください</p>
			</a>
		</li><!--
		--><li>
			<a href="/information/information/20150301_224_1.html" onclick="pageTracker._trackEvent('s4','common','rightnavi');">
				<div class="bnr_s_img"><img src="/common/images/bnr_s_img_01.jpg" alt=""></div>
				<p class="bnr_s_txt">便利でお得！ 『家庭画報』を年間購読しませんか？</p>
			</a>
		</li><!--
	--></ul>
</div>

<div class="bnr_data">

<script type="text/javascript">
    var amp_sct = '2';
    var amp_med = '40396';
    var amp_site = '2000736';
    var amp_frame = '2007142';
    var amp_iframe = '0';
    var amp_height = '250';
    var amp_width = '300';
    var amp_type = '0';
    var amp_rgl = '4';
    var amp_rurl = document.referrer;
    var amp_send = location.protocol + '//ads.adjust-net.jp/adserver/ad/ads.js';
    document.write("<scr" + "ipt language='javascript' src='" + amp_send + "'></scr" + "ipt>");
</script>
<noscript>
    <iframe src="https://ads.adjust-net.jp/adserver/ads?med=40396&site=2000736&frame=2007142&height=250&width=300&type=0&sct=2&rgl=4" scrolling="no" height="250" width="300" frameborder="0" marginheight="0" marginwidth="0"></iframe>
</noscript>
</div>
<br>
<div class="bnr_data">
<div class="bnr_space"><a href="/salon/information/20100101_229_1.html" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/04_salon_300_100.jpg" alt=""></a></div>
	<div class="bnr_space"><a href="/information/#%E6%9C%AC%E8%AA%8C%E3%83%97%E3%83%AC%E3%82%BC%E3%83%B3%E3%83%88%E3%81%A4%E3%81%8D%E3%82%A2%E3%83%B3%E3%82%B1%E3%83%BC%E3%83%88
" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/06_150929_bn_present.jpg" alt=""></a></div>
	<div class="bnr_space"><a href="/information/hiroba/" onclick="pageTracker._trackEvent('regular1','common','rightnavi');"><img src="/banner/150629_05_hiroba.jpg"></a></div>
	<div class="bnr_space"><a href="/jewelry/brand_story/20150626_560_1.html#jewelryTop" onclick="pageTracker._trackEvent('_trackEvent','rectangle','common','rightnavi');"><img src="/banner/01_151130_jewelry.jpg" alt=""></a></div>
</div>






<div id="information">
	<h3 class="side_title"><img src="/common/images/title_information.png" alt="お知らせ"></h3>

<ul class="information_list">

<li><a href="http://www.kateigaho.com/information/information/20170317_3281_1.html">【5月号も2つのサイズで4/1発売！】巻頭特集は、至福の「豪邸」物語　</a></li>

<li><a href="http://www.kateigaho.com/information/news/20170317_3277_1.html">今月の展覧会情報『大エルミタージュ美術館展』『雪村―奇想の誕生―』</a></li>

<li><a href="http://www.kateigaho.com/information/news/20170317_3271_1.html">青山に蘇る大人の極上スパ「アラマンダ・スパ青山クラブ」　</a></li>

<li><a href="http://www.kateigaho.com/information/interview/20170317_3247_1.html">満を持して挑むシェイクスピア悲劇の最高峰―内野聖陽</a></li>

<li><a href="http://www.kateigaho.com/information/news/20170316_3213_1.html">輝きを放つような、みずみずしい透明感を目指す</a></li>

</ul>


<div class="btn_gray"><a href="/information/"><span>一覧を見る</span></a></div>
</div>
<div id="tweet_data">
	<h3 class="side_title"><img src="/common/images/title_twitter.png" alt="家庭画報編集長 秋山和輝 on Twitter"></h3>
	<div class="tweet_box">
		<a class="twitter-timeline" data-chrome="noheader nofooter noborders" href="https://twitter.com/KG_akiyama" data-widget-id="596209101471817728">@KG_akiyamaさんのツイート</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>
</div>
<div id="sns_link">
	<h3 class="side_title"><img src="/common/images/title_sns.png" alt="家庭画報編集部"></h3>
	<ul class="sns_link_list">
		<li><a href="https://twitter.com/kateigaho" target="_blank"><img src="/common/images/btn_twitter.png" alt="公式Twitter"></a></li><!--
		--><li><a href="https://www.facebook.com/kateigaho" target="_blank"><img src="/common/images/btn_facebook.png" alt="公式Facebook"></a></li>
	</ul>
</div>
<div class="bnr_data">
	<!--<div class="bnr_space"><a href="/information/accademy/" onclick="pageTracker._trackEvent('regular2','common','rightnavi');"><img src="/banner/09_academy.jpg" alt="アカデミー"></a></div>-->
	<div class="bnr_space"><a href="/information/#当選者発表" onclick="pageTracker._trackEvent('regular6','common','rightnavi');"><img src="/banner/150629_09_present.jpg" alt="プレゼント当選者発表"></a></div>
　　<div class="bnr_space"><a href="/school/" onclick="pageTracker._trackEvent('regular10','common','rightnavi');" target="_blank"><img src="/banner/20150417_shoku.jpg" alt="食の学校"></a></div>
　　<div class="bnr_space"><a href="http://www.kateigaho.com/information/accademy/" target="_blank"><img src="/banner/20150323_academy.jpg" alt="家庭画報アカデミー"></a></div>
　　<div class="bnr_space"><a href="https://academy.sekaibunka.com/" target="_blank"><img src="/banner/10_academy.jpg" alt="セブンアカデミー"></a></div>
</div>


		</div>
	</div>
</div>

<div id="link" class="base">
	<ul class="link_list base_area">
		<li><a href="/">トップ</a></li><!--
		--><li><a href="/magazine/">本誌</a></li><!--
		--><li><a href="/food/">食</a></li><!--
		--><li><a href="/travel/">旅</a></li><!--
		--><li><a href="/jewelry/">ジュエリー</a></li><!--
		--><li><a href="/kimono/">きもの</a></li><!--
		--><li><a href="/salon/">家庭画報サロン</a></li><!--
		--><li><a href="/information/">お知らせ</a></li>
	</ul>
</div>

<footer>
	<div id="footer" class="base">
		<div class="base_area clearfix">
			<div class="mailmagazine_box">
				<h4 class="box_title">家庭画報.com メールマガジン</h4>
				<p>家庭画報.com新着記事や、『家庭画報』最新号情報をお届けするメールマガジンです。</p>
				<div class="btn_gold"><a href="https://krs.bz/sebun/m?f=57" target="_blank">ご登録はこちら</a></div>
			</div>
			<div class="sight_link_box">
				<h4 class="box_title">家庭画報.comについて</h4>
				<ul class="box_list">
					<li><a href="/sitemap/">サイトマップ</a></li>
					<li><a href="http://www.sekaibunka.com/company/profile_j.html" target="_blank">会社概要</a></li>
					<li><a href="http://www.sekaibunka.com/about_use/" target="_blank">ご利用について</a></li>
					<li><a href="http://www.sekaibunka.com/privacy/" target="_blank">プライバシーポリシー</a></li>
					<li><a href="http://www.sekaibunka.com/question/" target="_blank">お問い合わせ</a></li>
					<li><a href="http://ad.sekaibunka.com/" target="_blank">広告について「AD BOX」</a></li>
				</ul>
			</div>
			<div class="other_link_box">
				<h4 class="box_title">世界文化社のサイト</h4>
				<div class="clearfix">
					<ul class="box_list">
						<li><a href="http://www.sekaibunka.com/index.html" target="_blank">SEKAIBUNKA.COM</a></li>
						<li><a href="http://shop.sekaibunka.com/shop/" target="_blank">家庭画報ショッピングサロン</a></li>
						<li><a href="http://int.kateigaho.com/" target="_blank">家庭画報国際版</a></li>
						<li><a href="http://wedding.miss.jp/" target="_blank">MISSウエディング</a></li>
					</ul>
					<ul class="box_list">
						<li><a href="http://www.mens-ex.jp/" target="_blank">MEN&acute;S EX ONLINE</a></li>
						<li><a href="http://www.e-begin.jp/" target="_blank">e-Begin</a></li>
						<li><a href="http://www.puzzler.ne.jp/" target="_blank">インターネットパズラー</a></li>
						<li><a href="http://recrea.jp/" target="_blank">レクリエ</a></li>
						<li><a href="http://www.pripricafe.jp/" target="_blank">PriPricafe</a></li>
						<li><a href="http://www.kaigoclip.jp/" target="_blank">介護クリップ</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div id="copyright" class="base">
		<div class="base_area"><p>&copy; SEKAI BUNKA PUBLISHING INC. All rights reserved.</p></div>
	</div>
</footer>


</div>

<script src="/common/js/jquery.js"></script>
<script>
/*
$(function(){
	$('#menu_food').addClass('now_page');
    $('.search_box:not(.no_b_border) a').each(function(){
       var h=$(this).attr("href");
       $(this).attr("href","../"+h);
   });
});
*/
</script>
<script src="/common/js/base.js"></script>

</body>
</html>

